<!DOCTYPE html>
<html lang="es-ES" data-adsection="no">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>Dieter Brandau responde a los socios del Club de Libertad Digital - Club de Libertad Digital</title>
    <meta name="robots" content="follow,index" />
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
    <meta http-equiv="Pragma" content="nocache" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
    <link rel="preconnect" href="https://s.libertaddigital.com" />
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" />
    <link rel="preload" as="script" href="https://s.libertaddigital.com/js/210512/210318.min.js" />
                <link rel="preload" as="style" href="https://s.libertaddigital.com/css/8/club.min.css" />
                <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro600.woff2" crossorigin="anonymous" />
            <link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://vendorlist.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://audit.quantcast.mgr.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://quantcast.mgr.consensu.org" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />
<link rel="preconnect" href="https://vars.hotjar.com" />
<link rel="preconnect" href="https://script.hotjar.com" />
<link rel="preconnect" href="https://static.hotjar.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://cas.criteo.com" />
<link rel="preconnect" href="https://abs.proxistore.com" />
<link rel="preconnect" href="https://delivery.adrecover.com" />
<link rel="preconnect" href="https://noddus.com" />
<link rel="preconnect" href="https://log.outbrain.com" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" />    
<link rel="amphtml" href="https://www.clublibertaddigital.com/ideas/2021-05-24/nuria-richart-munoz-6759141-amp.html" />
<meta name="apple-itunes-app" content="app-id=360408369">
<link rel="canonical" href="https://www.clublibertaddigital.com/ideas/2021-05-24/nuria-richart-munoz-6759141.html" />
<meta name="description" content="El director del programa La Noche de Dieter responde a las preguntas de los socios del Club de Libertad Digital.">
<meta name="embed_url" content="https://tv.libertaddigital.com/videos/embed/8-554175895.html">
<link rel="image_src" href="https://s.libertaddigital.com/2021/05/24/portada-videoencuentro-digital-dieterok.jpg" />
<meta name="keywords" content="club ld, dieter brandau">
<link rel="manifest" href="https://s.libertaddigital.com/json/manifest/ld.json" />
<meta name="news_keywords" content="club ld, dieter brandau">
<link rel="shortcut icon" href="https://s.libertaddigital.com/ld.ico" />
<meta name="theme-color" content="#1B75BB">
<meta property="fb:app_id" content="691539554337074">
<meta property="fb:pages" content="141423087721">
<meta property="og:description" content="El director del programa La Noche de Dieter responde a las preguntas de los socios del Club de Libertad Digital.">
<meta property="og:image" content="https://s.libertaddigital.com/2021/05/24/476/279/916x468/portada-videoencuentro-digital-dieterok.jpg">
<meta property="og:site_name" content="Club de Libertad Digital">
<meta property="og:title" content="Dieter Brandau: &quot;La victoria de Ayuso no es extrapolable al resto de España&quot;">
<meta property="og:type" content="video">
<meta property="og:url" content="https://www.clublibertaddigital.com/ideas/2021-05-24/nuria-richart-munoz-6759141.html">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="El director del programa La Noche de Dieter responde a las preguntas de los socios del Club de Libertad Digital.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2021/05/24/1920/960/916x468/portada-videoencuentro-digital-dieterok.jpg?35e0c4bb-b63f-46f8-b2b4-1bdca5d926d3">
<meta name="twitter:site" content="@libertaddigital">
<meta name="twitter:title" content="Dieter Brandau: &quot;La victoria de Ayuso no es extrapolable al resto de España&quot;">
    <link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/210512/201209.css" />
    <script>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</script>
    <link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
                    <script type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Libertad Digital","url":"https://www.libertaddigital.com/","logo":{"@type":"ImageObject","url":"https://s.libertaddigital.com/2020/11/25/libertaddigital-logo.jpg"},"sameAs":["https://www.facebook.com/libertad.digital","https://www.twitter.com/libertaddigital","https://es.wikipedia.org/wiki/Libertad_Digital","https://www.instagram.com/libertaddigital_"]}</script></head>

<body class="club">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
    <a href="#" class="menu" aria-label="Abrir el menú de la web">
        <div class="hamburguesa">
            <span class="linea"></span>
            <span class="linea"></span>
            <span class="linea"></span>
        </div>
        <span class="rotulo">Menú</span>
    </a>
    <a class="logo" href="https://www.clublibertaddigital.com/">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 105.3 38.3"><path fill="#216AA8" d="M16.3 30c0 4.5-2.2 6.8-6.7 6.8S2.9 34.5 2.9 30V8.6c0-4.5 2.2-6.8 6.7-6.8s6.7 2.3 6.7 6.8v4.2h-4V8.6c0-1.9-.9-2.9-2.7-2.9-1.8 0-2.7 1-2.7 2.9V30c0 1.9.9 2.9 2.7 2.9s2.7-1 2.7-2.9v-4.2h4V30zM20.6 36.3V2.4h4v30h8v3.9h-12zM49.2 30c0 4.5-2.2 6.8-6.7 6.8s-6.7-2.3-6.7-6.8V2.3h4V30c0 1.9.9 2.9 2.7 2.9 1.8 0 2.7-1 2.7-2.9V2.3h4V30zM53.9 2.4h7.2c4.1 0 6.2 2.3 6.2 6.8v5.3c0 2.1-1.1 3.7-3.4 4.9 2.3 1.2 3.4 2.8 3.4 4.9v5.3c0 4.5-2.2 6.8-6.5 6.8h-6.9v-34zm3.9 3.9v11.1h2.1c.8 0 1.3-.1 1.7-.2 1.1-.5 1.7-1.4 1.7-2.7V9.2c0-2-.9-2.9-2.7-2.9h-2.8zm0 15v11.1h2.8c1.8 0 2.7-1 2.7-2.9v-5.3c0-1.4-.6-2.3-1.7-2.7-.3-.1-.9-.2-1.7-.2h-2.1z"/><path fill="#A0A0A0" d="M71.6 36.6V2.1h5.7v29h7.8v5.5H71.6zM88.4 2.1h7.9c4.6 0 6.9 2.5 6.9 7.5v19.6c0 4.9-2.4 7.4-7.2 7.4h-7.6V2.1zm5.7 5.5v23.5h1.7c1.1 0 1.7-.6 1.7-1.9V9.5c0-1.3-.6-2-1.7-2h-1.7z"/></svg>    </a>
    <a class="reloj" href="https://bit.ly/3iDOEhn" rel="noopener" target="_blank"></a>
<style>
header.superior .reloj { flex-basis: 2em; height: 100%; background: no-repeat url(https://s.libertaddigital.com/pub/reloj.jpg) center/contain; }
header.superior.portada .reloj { flex-basis: 4em; }
@media (max-width: 550px) { header.superior .reloj { display: none; } }
</style>    <nav>
        <ul>
                            <li class="volver"><a href="https://www.libertaddigital.com/?utm_source=Ideas&utm_campaign=volver">Volver a Libertad Digital</a></li>
                        <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=Ideas&utm_medium=Directo&utm_campaign=menu">
                    Directo
                    <span class="programa">esRadio</span>
                                    </a></li>
            <li class="colaborar"><a href="https://www.libertaddigital.com/colabora/?utm_source=Ideas&utm_medium=colabora&utm_campaign=menu">Colabora</a></li>
            <li id="navbarLoginUsername" class="login">
                <a href="#">
                    Iniciar Sesión
                </a>
            </li>
        </ul>
    </nav>

    <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>
    <nav class="submenu">
                    <div class="scrollable">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                                                                <li itemprop="name" class="actual"><a itemprop="url" href="https://www.clublibertaddigital.com/ideas/?utm_source=Ideas&utm_medium=Ideas&utm_campaign=menu">Ideas</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ilustracion-liberal/?utm_source=Ideas&utm_medium=La Ilustración Liberal&utm_campaign=menu">La Ilustración Liberal</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ofertas/?utm_source=Ideas&utm_medium=Ofertas y descuentos&utm_campaign=menu">Ofertas y descuentos</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/dialogos/?utm_source=Ideas&utm_medium=Diálogos&utm_campaign=menu">Diálogos</a></li>
                                    </ul>
            </div>
                            <div class="scrollable contenedor migas">
                <ul itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.clublibertaddigital.com/" itemprop="item"><span itemprop="name">Club</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.clublibertaddigital.com/ideas/" itemprop="item"><span itemprop="name">Ideas</span></a> <meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="name">Dieter Brandau responde a los socios del Club de Libertad Digital</span> <meta itemprop="position" content="4" /></li>                </ul>
            </div>
            </nav>

<nav class="menu">
    <div class="comun">
        <div class="desplegable secciones desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <h2>Secciones</h2>
            <ul>
                <li itemprop="name" class="portada"><a itemprop="url" href="https://www.libertaddigital.com/?utm_source=Ideas&utm_medium=POR_D&utm_campaign=megamenu">Portada</a></li>
                <li itemprop="name" class="opinion"><a itemprop="url" href="https://www.libertaddigital.com/opinion/?utm_source=Ideas&utm_medium=OPI_D&utm_campaign=megamenu">Opinión</a></li>
                <li itemprop="name" class="espana"><a itemprop="url" href="https://www.libertaddigital.com/espana/?utm_source=Ideas&utm_medium=ESP_D&utm_campaign=megamenu">España</a></li>
                <li itemprop="name" class="internacional"><a itemprop="url" href="https://www.libertaddigital.com/internacional/?utm_source=Ideas&utm_medium=MUN_D&utm_campaign=megamenu">Internacional</a></li>
                <li itemprop="name" class="libre-mercado"><a itemprop="url" href="https://www.libremercado.com/?utm_source=Ideas&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
                <li itemprop="name" class="empresas"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Ideas&utm_medium=Empresas&utm_campaign=megamenu">Empresas</a></li>
                <li itemprop="name" class="deportes"><a itemprop="url" href="https://www.libertaddigital.com/deportes/?utm_source=Ideas&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
                <li itemprop="name" class="chic"><a itemprop="url" href="https://www.libertaddigital.com/chic/?utm_source=Ideas&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
                <li itemprop="name" class="cultura"><a itemprop="url" href="https://www.libertaddigital.com/cultura/?utm_source=Ideas&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
                <li itemprop="name" class="tecnociencia"><a itemprop="url" href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=Ideas&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
                <li itemprop="name" class="motor-16"><a itemprop="url" href="https://www.libertaddigital.com/deportes/motor/?utm_source=Ideas&utm_medium=MOT_D&utm_campaignmega=megamenu">Motor 16</a></li>
                <li itemprop="name" class="viral"><a itemprop="url" href="https://www.libertaddigital.com/viral/?utm_source=Ideas&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
                <li itemprop="name" class="videos"><a itemprop="url" href="https://tv.libertaddigital.com/?utm_source=Ideas&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
                <li itemprop="name" class="esradio"><a itemprop="url" href="https://esradio.libertaddigital.com/?utm_source=Ideas&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
                <li itemprop="name" class="fotos"><a itemprop="url" href="https://www.libertaddigital.com/fotos/?utm_source=Ideas&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
                <li itemprop="name" class="clubld"><a itemprop="url" href="https://www.clublibertaddigital.com/?utm_source=Ideas&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
            </ul>
        </div>
        <div class="secciones buscador">
            <form action="https://www.libertaddigital.com/c.php?op=buscar" method="get">
                <input id="search_box" name="q" type="text" aria-label="Buscar" />
                <input type="submit" />
            </form>
            <div class="links_social">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                    <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libertad.digital" target="_blank" rel="noopener">Facebook</a></li>
                    <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libertaddigital" target="_blank" rel="noopener">Twitter</a></li>
                    <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
                    <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/LibertadDigital" target="_blank" rel="noopener">YouTube</a></li>
                    <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
                </ul>
            </div>
        </div>
            <div class="desplegable desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Servicios</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/compras/?utm_campaign=megamenu&utm_medium=Compras">Me lo compro</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/trafico/?utm_campaign=megamenu&utm_medium=Tráfico">Tráfico</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/gasolineras/?utm_campaign=megamenu&utm_medium=Gasolineras">Precio gasolineras</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/radares/?utm_campaign=megamenu&utm_medium=Radares">Radares</a></li>
    	  <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/">Gestiona tu patrimonio</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/eltiempo/?utm_campaign=megamenu&utm_medium=Tiempo">El Tiempo</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/servicios/guiatv/?utm_campaign=megamenu&utm_medium=GuiaTV">Programación TV</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Archivo</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/hemeroteca.html?utm_campaign=megamenu&utm_medium=Hemeroteca">Hemeroteca</a></li>
        <li itemprop="name"><a itemprop="url" href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/personajes/?utm_campaign=megamenu&utm_medium=Personajes">Personajes</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/lugares/?utm_campaign=megamenu&utm_medium=Lugares">Lugares</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_campaign=megamenu&utm_medium=Empresas">Empresas</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/organismos/?utm_campaign=megamenu&utm_medium=Organismos">Organismos</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/temas/?utm_campaign=megamenu&utm_medium=Temas">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Otras formas</h2>
      <ul>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/suscripciones/?utm_campaign=megamenu&utm_medium=Suscripción">Suscripción</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/rss/?utm_campaign=megamenu&utm_medium=RSS">RSS</a></li>
          <li itemprop="name"><a itemprop="url" href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>    </div>
            <div class="subsecciones" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <ul>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ideas/?utm_source=Ideas&utm_medium=Ideas&utm_campaign=megamenu">Ideas</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ilustracion-liberal/?utm_source=Ideas&utm_medium=La Ilustración Liberal&utm_campaign=megamenu">La Ilustración Liberal</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ofertas/?utm_source=Ideas&utm_medium=Ofertas y descuentos&utm_campaign=megamenu">Ofertas y descuentos</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/dialogos/?utm_source=Ideas&utm_medium=Diálogos&utm_campaign=megamenu">Diálogos</a></li>
                            </ul>
        </div>
    </nav>



    <div id="cintillo" class="vacio"></div>



    <div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
    <script>
        head.ready("ld", function() {
            cargar_facebook(691539554337074, '', '',
                false);
        });
    </script>

    
        
    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    
    
    


<div class="contenedor interior" itemscope itemprop="video" itemtype="https://schema.org/VideoObject">
<div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=6759141&type=n&section=CLUB" /></div>
<div class="contenedor video"><div class="vimeo">

    <a href="http://clublibertaddigital.com/socio/hacerme-socio"><figure class="video" style="position:static;margin:0"><img src="//s.libertaddigital.com/images/hazte-socio-clubld-galeria-video.jpg" alt="Hazte socio" style="position: absolute; margin: 0 auto; left: 0; right: 0; width: auto; height: 100%;" /></figure></a>


    <meta itemprop="thumbnailUrl" content="https://s.libertaddigital.com/2021/05/24/portada-videoencuentro-digital-dieterok.jpg" />
    <meta itemprop="uploadDate" content="2021-05-24T11:24:00+0200" />
    <meta itemprop="embedUrl" content="https://tv.libertaddigital.com/videos/embed/8-554175895.html" />            
    <meta itemprop="name" content="Dieter Brandau responde a los socios del Club de Libertad Digital" />
</div></div>

<div class="contenedor titular">
<h1 itemprop="name">Dieter Brandau responde a los socios del Club de Libertad Digital</h1>
<h2 class="subtitulo" itemprop="description"><p>El director del programa La Noche de Dieter responde a las preguntas de los socios del Club de Libertad Digital.</p></h2></div>

    <div class="contenedor barra">
        <div class="metadatos">
            <div class="firma" itemscope itemtype="https://schema.org/Person" itemprop="author"><span itemprop="name">Libertad Digital</span></div>            <time>2021-05-24</time>        </div>
                    <ul class="social corto sharrre">
        <li class="facebook" data-url="https://www.clublibertaddigital.com/ideas/2021-05-24/nuria-richart-munoz-6759141.html" data-text="Dieter Brandau responde a los socios del Club de Libertad Digital" data-title="Compartir">Compartir</li>
        <li class="telegram" data-text="Dieter Brandau responde a los socios del Club de Libertad Digital" data-title="Enviar">Enviar</li>
        <li class="twitter" data-url="https://www.clublibertaddigital.com/ideas/2021-05-24/nuria-richart-munoz-6759141.html" data-text="Dieter Brandau responde a los socios del Club de Libertad Digital" data-title="Tuitear" data-via="libertaddigital" data-related="">Tuitear</li>
        <li class="whatsapp" data-url="https://www.clublibertaddigital.com/ideas/2021-05-24/nuria-richart-munoz-6759141.html" data-text="Dieter Brandau responde a los socios del Club de Libertad Digital" data-title="Enviar">Enviar</li>
    </ul>
        </div>
    


<div class="contenedor conlateral">
<div>
    <div class="texto principal">
    <span itemprop="transcript"><p>En el ciclo de entrevistas exclusivas que Libertad Digital est&#225; realizando para los socios del <strong>Club </strong>le toca el turno al periodista <strong>Dieter Brandau</strong>. Hasta la redacci&#243;n han llegado cientos de preguntas: si los resultados en Madrid ser&#225;n la se&#241;al de la vuelta al Gobierno de Espa&#241;a de &#8216;las derechas&#8217;, sobre el liderazgo de Pablo Casado o sobre una posible fusi&#243;n entre el PP y Vox. Los socios de Libertad Digital tambi&#233;n quieren saber los verdaderos motivos de<strong> Pablo Iglesias </strong>para abandonar el primer plano de la pol&#237;tica. <strong>&#191;Qu&#233; ha pasado realmente?</strong></p>

<p>El director de <a href="https://esradio.libertaddigital.com/la-noche-de-dieter/">La Noche</a> responde durante m&#225;s de una hora a todas las cuestiones que le traslada <strong>Nuria Richart</strong>.</p>

<p>En cuanto a otras cuestiones, Brandau cree que Ayuso "algo tendr&#225; que hacer" para agradecer que Vox apoye su presidencia en Madrid y, "si no lo hace, Vox saldr&#225; reforzado", asegura.</p>
</span>
            <ul class="social sharrre">
        <li class="facebook" data-url="https://www.clublibertaddigital.com/ideas/2021-05-24/nuria-richart-munoz-6759141.html" data-text="Dieter Brandau responde a los socios del Club de Libertad Digital" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.clublibertaddigital.com/ideas/2021-05-24/nuria-richart-munoz-6759141.html" data-text="Dieter Brandau responde a los socios del Club de Libertad Digital" data-title="Enviar">Enviar</li>
        <li class="telegram" data-url="https://www.clublibertaddigital.com/ideas/2021-05-24/nuria-richart-munoz-6759141.html" data-text="Dieter Brandau responde a los socios del Club de Libertad Digital" data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.clublibertaddigital.com/ideas/2021-05-24/nuria-richart-munoz-6759141.html" data-text="Dieter Brandau responde a los socios del Club de Libertad Digital" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.clublibertaddigital.com/ideas/2021-05-24/nuria-richart-munoz-6759141.html" data-text="Dieter Brandau responde a los socios del Club de Libertad Digital" data-title="Tuitear" data-via="libertaddigital" data-related="">Tuitear</li>
        <li class="linkedin" data-url="https://www.clublibertaddigital.com/ideas/2021-05-24/nuria-richart-munoz-6759141.html" data-text="Dieter Brandau responde a los socios del Club de Libertad Digital" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.clublibertaddigital.com/ideas/2021-05-24/nuria-richart-munoz-6759141.html" data-text="Dieter Brandau responde a los socios del Club de Libertad Digital" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.clublibertaddigital.com/ideas/2021-05-24/nuria-richart-munoz-6759141.html" data-title="Pinear" data-media="https://s.libertaddigital.com/2021/05/24/portada-videoencuentro-digital-dieterok.jpg" data-description="Dieter Brandau responde a los socios del Club de Libertad Digital">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=print&id=6759141" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:?subject=Dieter+Brandau+responde+a+los+socios+del+Club+de+Libertad+Digital&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20artículo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.clublibertaddigital.com%2Fideas%2F2021-05-24%2Fnuria-richart-munoz-6759141.html" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
    </div>

    <div class="relacionado">
            </div>

</div>

<div>
  
</div>

</div>



<div class="contenedor OUTBRAIN" data-src="" data-widget-id="AR_2" style="margin-bottom:1.5em"></div>

</div>
<footer class="inferior">
    <nav class="links">
        <a class="ld l" href="https://www.libertaddigital.com/">Libertad Digital</a>
        <ul class="corporativo" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/corporativo/">Información corporativa</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
            <li itemprop="name"><a class="cmp" itemprop="url" href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
        </ul>
        <ul class="partners">
                            <li><a href="https://www.google.com/dfp/" rel="nofollow">Trafficking: DFP</a></li>
                <li><a href="https://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="https://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="https://www.acens.es" rel="nofollow">Housing: Acens</a></li>
                <li><a href="https://www.flumotion.com/" rel="nofollow">Streaming: Flumotion</a></li>
                <li><a href="https://www.novainternet.es" rel="nofollow">Desarrollo y soporte: Nova</a></li>        </ul>
    </nav>
    <nav class="links_social">
        <p>Encuéntranos en:</p>
        <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libertad.digital" target="_blank" rel="noopener">Facebook</a></li>
            <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libertaddigital" target="_blank" rel="noopener">Twitter</a></li>
            <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
            <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/LibertadDigital" target="_blank" rel="noopener">YouTube</a></li>
            <li itemprop="name"><a class="flipboard l" href="https://flipboard.com/libertaddigital" target="_blank" rel="noopener">Flipboard</a></li>
            <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
            <li itemprop="name"><a class="apple l" href="https://podcasts.apple.com/es/artist/" target="_blank" rel="noopener">iTunes</a></li>
        </ul>
    </nav>
</footer>
</body>
</html>