<!DOCTYPE html>
<html lang="es-ES" data-adsection="no" data-adpagetype="articulo">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Mikel Buesa - La paradoja vasca- Club de Libertad Digital</title>
<meta name="robots" content="follow,index" />
<meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
<meta http-equiv="Pragma" content="nocache" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width,initial-scale=1" />
<link rel="preconnect" href="https://s.libertaddigital.com" />
<link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" />
<link rel="preconnect" href="https://cdn.onesignal.com" />
<link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/170915.css?181102" />
<link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.0.0/jquery.min.js" />
<link rel="preload" as="script" href="https://s.libertaddigital.com/js/181214.min.js" />
<link rel="amphtml" href="https://www.clublibertaddigital.com/ideas/tribuna/2018-12-13/mikel-buesa-la-paradoja-vasca-86697/amp.html" />
<meta name="author" content="Mikel Buesa">
<link rel="canonical" href="https://www.clublibertaddigital.com/ideas/tribuna/2018-12-13/mikel-buesa-la-paradoja-vasca-86697/" />
<meta name="description" content="Cuando más cómodo podía sentirse el Gobierno nacionalista con respecto a la opinión pública, se ha producido otra vez el giro hacia la secesión.">
<link rel="icon" sizes="192x192" href="https://s.libertaddigital.com/images/logo-ld.png" />
<link rel="image_src" href="https://s.libertaddigital.com/2018/11/14/urkullu-torra141118.jpg" />
<meta name="keywords" content="mikel buesa, desafio separatista, pais vasco, pnv">
<meta http-equiv="last-modified" content="2018-12-13T23:11:02+01:00">
<meta name="news_keywords" content="mikel buesa, desafio separatista, pais vasco, pnv">
<link rel="publisher" href="https://plus.google.com/109071921142347319773/" />
<link rel="shortcut icon" href="https://s.libertaddigital.com/ld.ico" />
<meta name="theme-color" content="#1B75BB">
<meta property="fb:app_id" content="691539554337074">
<meta property="og:description" content="Cuando más cómodo podía sentirse el Gobierno nacionalista con respecto a la opinión pública, se ha producido otra vez el giro hacia la secesión.">
<meta property="og:image" content="https://s.libertaddigital.com/2018/11/14/476/279/urkullu-torra141118.jpg">
<meta property="og:site_name" content="Club de Libertad Digital">
<meta property="og:title" content="Mikel Buesa - La paradoja vasca">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.clublibertaddigital.com/ideas/tribuna/2018-12-13/mikel-buesa-la-paradoja-vasca-86697/">
<meta property="article:author" content="http://www.facebook.com/mikel.buesablanco">
<meta property="article:modified_time" content="2018-12-13T23:11:02+01:00">
<meta property="article:published_time" content="2018-12-13T23:11:02+01:00">
<meta property="article:section" content="Tribuna">
<meta property="article:tag" content="mikel buesa" />
<meta property="article:tag" content="desafio separatista" />
<meta property="article:tag" content="pais vasco" />
<meta property="article:tag" content="pnv" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Cuando más cómodo podía sentirse el Gobierno nacionalista con respecto a la opinión pública, se ha producido otra vez el giro hacia la secesión.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2018/11/14/1920/960/urkullu-torra141118.jpg">
<meta name="twitter:site" content="@libertaddigital">
<meta name="twitter:title" content="Mikel Buesa - La paradoja vasca">
<script>
(function(n,t){"use strict";function w(){}function u(n,t){if(n){typeof n=="object"&&(n=[].slice.call(n));for(var i=0,r=n.length;i<r;i++)t.call(n,n[i],i)}}function it(n,i){var r=Object.prototype.toString.call(i).slice(8,-1);return i!==t&&i!==null&&r===n}function s(n){return it("Function",n)}function a(n){return it("Array",n)}function et(n){var i=n.split("/"),t=i[i.length-1],r=t.indexOf("?");return r!==-1?t.substring(0,r):t}function f(n){(n=n||w,n._done)||(n(),n._done=1)}function ot(n,t,r,u){var f=typeof n=="object"?n:{test:n,success:!t?!1:a(t)?t:[t],failure:!r?!1:a(r)?r:[r],callback:u||w},e=!!f.test;return e&&!!f.success?(f.success.push(f.callback),i.load.apply(null,f.success)):e||!f.failure?u():(f.failure.push(f.callback),i.load.apply(null,f.failure)),i}function v(n){var t={},i,r;if(typeof n=="object")for(i in n)!n[i]||(t={name:i,url:n[i]});else t={name:et(n),url:n};return(r=c[t.name],r&&r.url===t.url)?r:(c[t.name]=t,t)}function y(n){n=n||c;for(var t in n)if(n.hasOwnProperty(t)&&n[t].state!==l)return!1;return!0}function st(n){n.state=ft;u(n.onpreload,function(n){n.call()})}function ht(n){n.state===t&&(n.state=nt,n.onpreload=[],rt({url:n.url,type:"cache"},function(){st(n)}))}function ct(){var n=arguments,t=n[n.length-1],r=[].slice.call(n,1),f=r[0];return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(f?(u(r,function(n){s(n)||!n||ht(v(n))}),b(v(n[0]),s(f)?f:function(){i.load.apply(null,r)})):b(v(n[0])),i)}function lt(){var n=arguments,t=n[n.length-1],r={};return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(u(n,function(n){n!==t&&(n=v(n),r[n.name]=n)}),u(n,function(n){n!==t&&(n=v(n),b(n,function(){y(r)&&f(t)}))}),i)}function b(n,t){if(t=t||w,n.state===l){t();return}if(n.state===tt){i.ready(n.name,t);return}if(n.state===nt){n.onpreload.push(function(){b(n,t)});return}n.state=tt;rt(n,function(){n.state=l;t();u(h[n.name],function(n){f(n)});o&&y()&&u(h.ALL,function(n){f(n)})})}function at(n){n=n||"";var t=n.split("?")[0].split(".");return t[t.length-1].toLowerCase()}function rt(t,i){function e(t){t=t||n.event;u.onload=u.onreadystatechange=u.onerror=null;i()}function o(f){f=f||n.event;(f.type==="load"||/loaded|complete/.test(u.readyState)&&(!r.documentMode||r.documentMode<9))&&(n.clearTimeout(t.errorTimeout),n.clearTimeout(t.cssTimeout),u.onload=u.onreadystatechange=u.onerror=null,i())}function s(){if(t.state!==l&&t.cssRetries<=20){for(var i=0,f=r.styleSheets.length;i<f;i++)if(r.styleSheets[i].href===u.href){o({type:"load"});return}t.cssRetries++;t.cssTimeout=n.setTimeout(s,250)}}var u,h,f;i=i||w;h=at(t.url);h==="css"?(u=r.createElement("link"),u.type="text/"+(t.type||"css"),u.rel="stylesheet",u.href=t.url,t.cssRetries=0,t.cssTimeout=n.setTimeout(s,500)):(u=r.createElement("script"),u.type="text/"+(t.type||"javascript"),u.src=t.url);u.onload=u.onreadystatechange=o;u.onerror=e;u.async=!1;u.defer=!1;t.errorTimeout=n.setTimeout(function(){e({type:"timeout"})},7e3);f=r.head||r.getElementsByTagName("head")[0];f.insertBefore(u,f.lastChild)}function vt(){for(var t,u=r.getElementsByTagName("script"),n=0,f=u.length;n<f;n++)if(t=u[n].getAttribute("data-headjs-load"),!!t){i.load(t);return}}function yt(n,t){var v,p,e;return n===r?(o?f(t):d.push(t),i):(s(n)&&(t=n,n="ALL"),a(n))?(v={},u(n,function(n){v[n]=c[n];i.ready(n,function(){y(v)&&f(t)})}),i):typeof n!="string"||!s(t)?i:(p=c[n],p&&p.state===l||n==="ALL"&&y()&&o)?(f(t),i):(e=h[n],e?e.push(t):e=h[n]=[t],i)}function e(){if(!r.body){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(e,50);return}o||(o=!0,vt(),u(d,function(n){f(n)}))}function k(){r.addEventListener?(r.removeEventListener("DOMContentLoaded",k,!1),e()):r.readyState==="complete"&&(r.detachEvent("onreadystatechange",k),e())}var r=n.document,d=[],h={},c={},ut="async"in r.createElement("script")||"MozAppearance"in r.documentElement.style||n.opera,o,g=n.head_conf&&n.head_conf.head||"head",i=n[g]=n[g]||function(){i.ready.apply(null,arguments)},nt=1,ft=2,tt=3,l=4,p;if(r.readyState==="complete")e();else if(r.addEventListener)r.addEventListener("DOMContentLoaded",k,!1),n.addEventListener("load",e,!1);else{r.attachEvent("onreadystatechange",k);n.attachEvent("onload",e);p=!1;try{p=!n.frameElement&&r.documentElement}catch(wt){}p&&p.doScroll&&function pt(){if(!o){try{p.doScroll("left")}catch(t){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(pt,50);return}e()}}()}i.load=i.js=ut?lt:ct;i.test=ot;i.ready=yt;i.ready(r,function(){y()&&u(h.ALL,function(n){f(n)});i.feature&&i.feature("domloaded",!0)})})(window);
head.load([
    {jquery: "https://ajax.googleapis.com/ajax/libs/jquery/3.0.0/jquery.min.js"},
            {ld: "https://s.libertaddigital.com/js/181214.min.js"},
            "https://s.libertaddigital.com/js/sso/iban.js?24",
    "https://s.libertaddigital.com/js/sso/partners.js?24",
    "https://s.libertaddigital.com/js/sso/pselect.js?24",
    "https://s.libertaddigital.com/js/sso/wow.js?24",
            ]);
</script>
<link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
<script>head.ready("ld", function() { analytics_send({'seccion': 'Ideas \ Tribuna', 'objeto': 'opinion'}); });</script>
</head>

<body class="club">
<a name="top"></a>

<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14600568", cs_ucfr: "1" });
head.load("https://sb.scorecardresearch.com/beacon.js");
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=14600568&cv=2.0&cj=1&cs_ucfr=1" /></noscript>

<header class="superior">
  <a href="#" class="menu">
    <div class="hamburguesa">
      <span class="linea"></span>
      <span class="linea"></span>
      <span class="linea"></span>
    </div>
    <span class="rotulo">Menú</span>
  </a>
  <a class="logo" href="https://www.clublibertaddigital.com/">Club de Libertad Digital</a>
  <nav>
  <ul>
        <li class="volver"><a href="https://www.libertaddigital.com/">Volver a Libertad Digital</a></li>
          <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=CLUBT&utm_medium=directo&utm_campaign=menu">
          Directo
      <span class="programa">esRadio</span>
      <img src="//s.libertaddigital.com/esradio/programa/60/80/default.png" />
    </a></li>
    <li class="redes">
      <a class="facebook" href="https://www.facebook.com/libertad.digital" target="_blank" rel="noopener">Facebook</a>
      <a class="twitter" href="https://www.twitter.com/libertaddigital" target="_blank" rel="noopener">Twitter</a>
      <a class="flipboard" href="https://flipboard.com/@libertaddigital/" target="_blank" rel="noopener">Flipboard</a>
      <a class="youtube" href="https://www.youtube.com/" target="_blank" rel="noopener">YouTube</a>
    </li>
    <li id="navbarLoginUsername" class="login">
      <a href="#" data-toggle="modal" data-target="#iframeModal">
        Login
      </a>
    </li>
  </ul>
  </nav>
  
  <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>
<nav class="submenu">
      <div class="scrollable">
    <ul>
                  <li class="actual"><a href="https://www.clublibertaddigital.com/ideas/?utm_source=CLUBT&utm_medium=menu&utm_campaign=menu">Ideas</a></li>
          <li><a href="https://www.clublibertaddigital.com/agenda.html?utm_source=CLUBT&utm_medium=menu&utm_campaign=menu">Agenda</a></li>
          <li><a href="https://www.clublibertaddigital.com/ilustracion-liberal/?utm_source=CLUBT&utm_medium=menu&utm_campaign=menu">La Ilustración Liberal</a></li>
          <li><a href="https://www.clublibertaddigital.com/ofertas/?utm_source=CLUBT&utm_medium=menu&utm_campaign=menu">Ofertas y descuentos</a></li>
          <li><a href="https://www.clublibertaddigital.com/rincon/?utm_source=CLUBT&utm_medium=menu&utm_campaign=menu">El rincón del socio</a></li>
          <li><a href="https://www.clublibertaddigital.com/dialogos/?utm_source=CLUBT&utm_medium=menu&utm_campaign=menu">Diálogos en Libertad</a></li>
        </ul>
  </div>
      <div class="scrollable contenedor migas">
    <ul itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a href="https://www.clublibertaddigital.com/ideas/" itemprop="item"><span itemprop="name">Ideas</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a href="https://www.clublibertaddigital.com/ideas/tribuna/" itemprop="item"><span itemprop="name">Tribuna</span></a> <meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <span itemprop="item"><span itemprop="name">La paradoja vasca</span></span> <meta itemprop="position" content="4" /></li>    </ul>
  </div>
  </nav>

<nav class="menu">
  <div class="comun">
    <div class="desplegable secciones desplegado">
      <h2>Secciones</h2>
      <ul>
        <li class="portada"><a href="https://www.libertaddigital.com/?utm_source=CLUBT&utm_medium=POR_D&utm_campaign=menu">Portada</a></li>
        <li class="opinion"><a href="https://www.libertaddigital.com/opinion/?utm_source=CLUBT&utm_medium=OPI_D&utm_campaign=menu">Opinión</a></li>
        <li class="espana"><a href="https://www.libertaddigital.com/espana/?utm_source=CLUBT&utm_medium=ESP_D&utm_campaign=menu">España</a></li>
        <li class="internacional"><a href="https://www.libertaddigital.com/internacional/?utm_source=CLUBT&utm_medium=MUN_D&utm_campaign=menu">Internacional</a></li>
        <li class="libre-mercado"><a href="https://www.libremercado.com/?utm_source=CLUBT&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
        <li class="deportes"><a href="https://www.libertaddigital.com/deportes/?utm_source=CLUBT&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
        <li class="chic"><a href="https://www.libertaddigital.com/chic/?utm_source=CLUBT&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
        <li class="cultura"><a href="https://www.libertaddigital.com/cultura/?utm_source=CLUBT&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
        <li class="tecnociencia"><a href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=CLUBT&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
        <li class="motor-16"><a href="https://www.libertaddigital.com/deportes/motor/?utm_source=CLUBT&utm_medium=MOT_D&utm_campaignmega=menu">Motor 16</a></li>
        <li class="viral"><a href="https://www.libertaddigital.com/viral/?utm_source=CLUBT&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
        <li class="videos"><a href="https://tv.libertaddigital.com/?utm_source=CLUBT&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
        <li class="esradio"><a href="https://esradio.libertaddigital.com/?utm_source=CLUBT&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
          <li class="fotos"><a href="https://www.libertaddigital.com/fotos/?utm_source=CLUBT&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
          <li class="clubld"><a href="https://www.clublibertaddigital.com/?utm_source=$seccion&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
      </ul>
    </div>
    <div class="secciones buscador">
      <form action="//www.libertaddigital.com/c.php?op=buscar" method="get">
        <input id="search_box" name="q" type="text" />
        <span></span>
        <input type="submit" />
      </form>
    </div>
        <div class="desplegable desplegado">
      <h2>Servicios</h2>
      <ul>
      	<li><a href="https://descuentos.libertaddigital.com/">Descuentos</a></li>
      	<li><a href="https://tienda.libertaddigital.com/">La Tienda de LD</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    	<li><a href="https://www.libertaddigital.com/temas/financiacion-responsable/">Financiación responsable</a></li>
    	<li><a href="https://www.libertaddigital.com/housers/">Alta rentabilidad</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
      	<li><a href="http://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
      	<li><a href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable">
      <h2>Archivo</h2>
      <ul>
        <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
        <li><a href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li><a href="https://www.libertaddigital.com/personajes/">Personajes</a></li>
        <li><a href="https://www.libertaddigital.com/lugares/">Lugares</a></li>
        <li><a href="https://www.libertaddigital.com/empresas/">Empresas</a></li>
        <li><a href="https://www.libertaddigital.com/organismos/">Organismos</a></li>
        <li><a href="https://www.libertaddigital.com/temas/">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable">
      <h2>Otras formas</h2>
      <ul>
          <li><a href="http://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li><a href="http://www.libertaddigital.com/suscripciones/">Suscripción</a></li>
          <li><a href="https://www.libertaddigital.com/rss/">RSS</a></li>
          <li><a href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>  </div>
    <div class="subsecciones">
  <ul>
      <li><a href="https://www.clublibertaddigital.com/ideas/?utm_source=CLUBT&utm_medium=CLUB&utm_campaign=megamenu">Ideas</a></li>
      <li><a href="https://www.clublibertaddigital.com/agenda.html?utm_source=CLUBT&utm_medium=agenda&utm_campaign=megamenu">Agenda</a></li>
      <li><a href="https://www.clublibertaddigital.com/ilustracion-liberal/?utm_source=CLUBT&utm_medium=ilustracion&utm_campaign=megamenu">La Ilustración Liberal</a></li>
      <li><a href="https://www.clublibertaddigital.com/ofertas/?utm_source=CLUBT&utm_medium=ofertas&utm_campaign=megamenu">Ofertas y descuentos</a></li>
      <li><a href="https://www.clublibertaddigital.com/rincon/?utm_source=CLUBT&utm_medium=rincon&utm_campaign=megamenu">El rincón del socio</a></li>
      <li><a href="https://www.clublibertaddigital.com/dialogos/?utm_source=CLUBT&utm_medium=dialogos&utm_campaign=megamenu">Diálogos en Libertad</a></li>
    </ul>
  </div>
  </nav>



<div id="cintillo" class="vacio"></div>



<!-- google_ad_section_end -->

<div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
<script>
head.ready("ld", function() {
  cargar_facebook(691539554337074, 'clublibertaddigital.com', 'www.clublibertaddigital.com',
    true);
});
</script>


    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    


<div class="contenedor interior opinion" itemscope itemtype="http://schema.org/NewsArticle">

  <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=86697&type=o&section=CLUBT" /></div>

  <div class="contenedor titular">
        <figure class="foto"><img class="l" data-sizes="auto" data-srcset="//s.libertaddigital.com/autores/282/0/mikel-buesa.png 282w, //s.libertaddigital.com/autores/160/0/mikel-buesa.png 160w" src="//s.libertaddigital.com/autores/160/0/mikel-buesa.png" /></figure>
        <!-- google_ad_section_start -->
    <a class="autor" rel="author" itemprop="author" data-mrf-author href="http://www.libertaddigital.com/opinion/mikel-buesa/">Mikel Buesa</a>
    <h1 itemprop="headline" data-mrf-title>La paradoja vasca</h1>
    <!-- google_ad_section_end -->
  </div>

  <div class="contenedor">
    <div class="cita">
      <h2 itemprop="description" data-mrf-subtitle>Cuando más cómodo podía sentirse el Gobierno nacionalista con respecto a la opinión pública, se ha producido otra vez el giro hacia la secesión.</h2>
                  <figure class="foto"><img class="l" data-sizes="auto" data-srcset="//s.libertaddigital.com/autores/100/0/mikel-buesa.png 100w, //s.libertaddigital.com/autores/65/0/mikel-buesa.png 65w" src="//s.libertaddigital.com/autores/65/0/mikel-buesa.png" /></figure>
          </div>
  </div>

      <div class="contenedor barra">
        <div class="metadatos">
                        <time itemprop="datePublished" data-mrf-date>2018-12-13</time>
        </div>
                    <a href="#comentarios86697" class="comentarios"><div class="fb-comments-count" data-href="https://www.clublibertaddigital.com/ideas/tribuna/2018-12-13/mikel-buesa-la-paradoja-vasca-86697/">0</div></a>
                    <ul class="social corto">
        <li class="facebook" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2018-12-13/mikel-buesa-la-paradoja-vasca-86697/" data-text="La paradoja vasca" data-title="Compartir">Compartir</li>
        <li class="flipboard" data-text="La paradoja vasca" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2018-12-13/mikel-buesa-la-paradoja-vasca-86697/" data-text="La paradoja vasca" data-title="Tuitear">Tuitear</li>
        <li class="whatsapp" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2018-12-13/mikel-buesa-la-paradoja-vasca-86697/" data-text="La paradoja vasca" data-title="Enviar">Enviar</li>
    </ul>
    <script>
        head.ready("ld", function() {
            $(".social.corto .facebook").sharrre({share: {facebook: true}, click: function(api, options){ api.openPopup('facebook'); }});
            $(".social.corto .flipboard").sharrre({share: {flipboard: true}, click: function(api, options){ api.openPopup('flipboard'); }});
            $(".social.corto .twitter").sharrre({share: {twitter: true}, buttons: { twitter: { via: 'libertaddigital' }}, click: function(api, options){ api.openPopup('twitter'); }});
            $(".social.corto .whatsapp").sharrre({share: {whatsapp: true}, click: function(api, options){ api.openPopup('whatsapp'); }});
        });
    </script>
        </div>
    
    
  
  <div class="contenedor conlateral" data-sticky="parent">

    <div>
                  <figure >
                            <img class="l" data-sizes="auto" data-srcset="//s.libertaddigital.com/2018/11/14/954/0/urkullu-torra141118.jpg 954w, //s.libertaddigital.com/2018/11/14/650/0/urkullu-torra141118.jpg 650w, //s.libertaddigital.com/2018/11/14/480/0/urkullu-torra141118.jpg 480w, //s.libertaddigital.com/2018/11/14/320/0/urkullu-torra141118.jpg 320w" src="//s.libertaddigital.com/2018/11/14/320/0/urkullu-torra141118.jpg" itemprop="image" />
                                        <figcaption>El presidente regional vasco, Íñigo Urkullu, con el catalán, Quim Torra | <span> EFE</span></figcaption>
                    </figure>
    

      <!-- google_ad_section_start -->
      <div class="texto principal">
                <span itemprop="articleBody" class="cortado"><p><strong>El PNV retorna a sus viejas esencias</strong>. El p&#233;ndulo patri&#243;tico se desplaza ahora en el sentido secesionista y, en compa&#241;&#237;a del fascio <em>abertzale</em>, heredero de la desaparecida ETA, los <em>jeltzales</em> reclaman la estatalidad que nunca ha tenido el Pa&#237;s Vasco, reniegan del autonomismo y de la Constituci&#243;n que lo hizo posible y pretenden instituir en Espa&#241;a un Estado confederal donde integrarse con total independencia, aunque sin renunciar al peculiar sistema de financiaci&#243;n que permite a las Administraciones vascas manejar el doble de recursos por habitante que las dem&#225;s regiones, a costa, naturalmente, del bolsillo de los dem&#225;s espa&#241;oles. Y mientras este proyecto pol&#237;tico se va decantando y expresando en las instituciones auton&#243;micas, la opini&#243;n p&#250;blica vasca se orienta en un sentido inverso, renegando del independentismo, tal como muestra la &#250;ltima entrega del Soci&#243;metro, que elabora y publica el Gobierno vasco. Tal es la paradoja en la que se ve ahora envuelta la pol&#237;tica vasca.</p></span>
                    <style>
        .cortado > p:last-of-type, .cortado > section:nth-last-of-type(2) { position:relative; }
        .cortado > p:last-of-type:after, .cortado > section:nth-last-of-type(2):after { content: ""; position: absolute; display: block; bottom: 0; left: 0; right: 0; height: 10em; background: url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSJ1cmwoI2dyYWQpIiAvPjwvc3ZnPiA=); background: -webkit-gradient(linear, 50% 0%, 50% 100%, color-stop(0%, rgba(255, 255, 255, 0)), color-stop(100%, #ffffff)); background: -moz-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #ffffff 100%); background: -webkit-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #ffffff 100%); background: linear-gradient(to bottom, rgba(255, 255, 255, 0) 0%, #ffffff 100%); }
        .leer-mas { position: relative; background: #216aa8; color: #fff; text-align:center; padding: 1em 0; }
        .leer-mas:before, .leer-mas:after { content: ""; position: absolute; display: block; background: #216aa8; top: 0; bottom: 0; width: 9999px; }
        .leer-mas:before { right: 100%; }
        .leer-mas > * { position: relative; z-index: 1; }
        .leer-mas h3 { font: 300 3em 'Roboto Condensed', sans-serif; margin: 0; padding: 0; }
        .leer-mas .sinpubli { color: #fff; font: 300 1.4em 'Roboto', sans-serif; margin-top: 0.6em; }
        .leer-mas a.socio { display: block; max-width: 300px; padding: 15px; font: 400 2em 'Roboto', sans-serif; margin: 2em auto; background: #fff;border-radius: 10px; color: #428bca; transition: all 0.5s;letter-spacing: 0; }
        .leer-mas a.socio:hover { background: #c9302c; color: #fff; }
        .leer-mas a.login { display: block; color: #fff; font-size: 0.8em; text-decoration: underline; transition: all 0.5s; }
        .leer-mas a.login:hover { color: #333 !important; background: none; }
        header.contenedor.ilustracion ~ div[itemtype="http://schema.org/Article"] .leer-mas:before,
        header.contenedor.ilustracion ~ div[itemtype="http://schema.org/Article"] .leer-mas:after { content: none; }

        @media only screen and ( max-width: 40em )  {
            .leer-mas h3 { font-size: 2.5em; }
        }
    </style>
    <section class="leer-mas">
        <h3>¿Quieres leer el artículo completo?</h3>
        <div class="sinpubli">Y de paso navegar <strong>sin publicidad</strong></div>
        <a href="https://www.clublibertaddigital.com/socio/hacerme-socio&show_html=true" class="socio">HAZTE SOCIO</a>
        <a href="#" class="login" data-toggle="modal" data-target="#iframeModal">INICIA SESIÓN SI YA ERES SOCIO</a>
    </section>
                        <ul class="social">
        <li class="facebook" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2018-12-13/mikel-buesa-la-paradoja-vasca-86697/" data-text="La paradoja vasca" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2018-12-13/mikel-buesa-la-paradoja-vasca-86697/" data-text="La paradoja vasca" data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2018-12-13/mikel-buesa-la-paradoja-vasca-86697/" data-text="La paradoja vasca" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2018-12-13/mikel-buesa-la-paradoja-vasca-86697/" data-text="La paradoja vasca" data-title="Tuitear">Tuitear</li>
        <li class="gplus" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2018-12-13/mikel-buesa-la-paradoja-vasca-86697/" data-text="La paradoja vasca" data-title="Compartir">+1</li>
        <li class="linkedin" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2018-12-13/mikel-buesa-la-paradoja-vasca-86697/" data-text="La paradoja vasca" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2018-12-13/mikel-buesa-la-paradoja-vasca-86697/" data-text="La paradoja vasca" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2018-12-13/mikel-buesa-la-paradoja-vasca-86697/" data-title="Pinear">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=imprimir&id=86697" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:ESCRIBA_AQUI_EL_EMAIL_DE_SU_AMIGO?subject=Te%20recomiendo%20este%20art%EDculo%20de%20Libertad%20Digital.%20&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20art%EDculo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.clublibertaddigital.com%2Fideas%2Ftribuna%2F2018-12-13%2Fmikel-buesa-la-paradoja-vasca-86697%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
    <script>
        head.ready("ld", function() {
            $(".texto .social .facebook").sharrre({share: {facebook: true}, click: function(api, options){ api.openPopup('facebook'); }});
            $(".texto .social .whatsapp").sharrre({share: {whatsapp: true}, click: function(api, options){ api.openPopup('whatsapp'); }});
            $(".texto .social .twitter").sharrre({share: {twitter: true}, buttons: { twitter: { via: 'libertaddigital' }}, click: function(api, options){ api.openPopup('twitter'); }});
            $(".texto .social .flipboard").sharrre({share: {flipboard: true}, click: function(api, options){ api.openPopup('flipboard'); }});
            $(".texto .social .gplus").sharrre({share: {googlePlus: true}, click: function(api, options){ api.openPopup('googlePlus'); }});
            $(".texto .social .linkedin").sharrre({share: {linkedin: true}, click: function(api, options){ api.openPopup('linkedin'); }});
            $(".texto .social .meneame").sharrre({share: {meneame: true}, click: function(api, options){ api.openPopup('meneame'); }});
            $("ul.social .pinterest").sharrre({share: {pinterest: true}, buttons: { pinterest: {media: '//s.libertaddigital.com/2018/11/14/urkullu-torra141118.jpg', description:'La paradoja vasca'}}, click: function(api, options){ api.openPopup('pinterest'); }});        });
    </script>
      </div>
      <!-- google_ad_section_end -->

      <div class="relacionado">
                  <div class="enlaces">
  	  <h2>Del autor</h2>
        <ul>
    	    	  <li><a href="https://www.libremercado.com/2018-12-04/mikel-buesa-la-crisis-financiera-segun-el-congreso-86640/" title="Los argumentos de Oramas merecen un comentario, aunque sea provisional, porque el documento tiene un valor pol&iacute;tico indudable."><time datetime="2018-12-04 23:35:50">(2018-12-04)</time> La crisis financiera según el Congreso</a></li>
    	    	  <li><a href="https://www.clublibertaddigital.com/ideas/tribuna/2018-11-22/mikel-buesa-transicion-ecologica-86545/" title="Pensar que en 2040 o 2050 Espa&ntilde;a habr&aacute; conseguido una reducci&oacute;n sustancial de sus emisiones de gases de efecto invernadero gracias a una ley que consagra unas tecnolog&iacute;as a&uacute;n emergentes&nbsp;no deja de ser pretencioso y, tal vez, irresponsable."><time datetime="2018-11-22 11:41:43">(2018-11-22)</time> Transición ecológica</a></li>
    	    	  <li><a href="https://www.libremercado.com/2018-11-09/mikel-buesa-la-cagada-del-tribunal-supremo-y-el-oportunismo-del-doctor-sanchez-86455/" title="El doctor S&aacute;nchez se ha olvidado de lo que debi&oacute; aprender en los cursos de hacienda p&uacute;blica antes de llegar a tan alto grado acad&eacute;mico."><time datetime="2018-11-09 20:25:35">(2018-11-09)</time> La cagada del Tribunal Supremo y el oportunismo del doctor Sánchez</a></li>
    	    	  <li><a href="https://www.libertaddigital.com/opinion/mikel-buesa/franco-la-iglesia-y-la-linternita-de-sanchez-86394/" title="Negociar con la Iglesia asuntos de &uacute;ltima hora para poder escribir un tuit&nbsp;es pedir peras al olmo."><time datetime="2018-11-02 21:57:05">(2018-11-02)</time> Franco, la Iglesia y la linternita de Sánchez</a></li>
    	    	  <li><a rel="author" href="http://www.libertaddigital.com/opinion/mikel-buesa/">Todos los artículos de Mikel Buesa</a></li>
    	</ul>
      </div>
                    <div class="temas">
        <h2>Temas</h2>
        <ul>
                  <li><a href="https://www.libertaddigital.com/temas/desafio-separatista/">Desafío separatista</a></li>
                  <li><a href="https://www.libertaddigital.com/lugares/pais-vasco/">País Vasco</a></li>
                  <li><a href="https://www.libertaddigital.com/organismos/pnv-partido-nacionalista-vasco/">PNV (Partido Nacionalista Vasco)</a></li>
                </ul>
        </div>
                  </div>
    </div>

    <div>
              <div data-sticky="stuck"></div>
                </div>

  </div>


          

  </div>




<div class="modal fade" id="iframeModal" data-backdrop="static" tabindex="-1" role="dialog" aria-labelledby="iframeModal">
    <a href="#close" title="Cerrar" class="close">X</a>
</div>

<div class="modal fade" id="messageModal" data-backdrop="static" tabindex="-1" role="dialog" aria-labelledby="messageModal">
    <a href="#close" title="Cerrar" class="close">X</a>
</div>

<footer class="inferior"><div class="contenedor">
        <nav>
            <ul class="corporativo">
                <li><a href="http://www.libertaddigital.com/nosotros.html">Quiénes somos</a></li>
                <li><a href="http://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
                <li><a href="http://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
                <li><a href="http://www.libertaddigital.com/estadisticas.html">Estadísticas</a></li>
                <li><a href="http://www.libertaddigital.com/publicidad.html">Publicidad</a></li>
                <li><a href="http://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
            </ul>
            <ul class="partners">
                <li><a href="https://www.doubleclickbygoogle.com/" rel="nofollow">Banner trafficking: Double Click</a></li>
                <li><a href="http://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="http://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="http://www.novainternet.es" rel="nofollow">Housing, desarrollo y soporte: Nova</a></li>
            </ul>
        </nav>
        <div class="ld"><a href="http://www.libertaddigital.com/">Libertad Digital</a></div>
    </div></footer>

</body>
</html>