<!DOCTYPE html>
<html lang="es-ES" data-adsection="no">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>El peronavirus golpea a la Argentina - Leandro Fleischer - Club de Libertad Digital</title>
    <meta name="robots" content="follow,index" />
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
    <meta http-equiv="Pragma" content="nocache" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1" />
    <link rel="preconnect" href="https://s.libertaddigital.com" />
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js" />
    <link rel="preload" as="script" href="https://s.libertaddigital.com/js/200405/190415.min.js" />
                <link rel="preload" as="style" href="https://s.libertaddigital.com/css/club.min.css" />
                <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro600.woff2" crossorigin="anonymous" />
            <link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://vendorlist.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://audit.quantcast.mgr.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://quantcast.mgr.consensu.org" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />
<link rel="preconnect" href="https://vars.hotjar.com" />
<link rel="preconnect" href="https://script.hotjar.com" />
<link rel="preconnect" href="https://static.hotjar.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://cas.criteo.com" />
<link rel="preconnect" href="https://abs.proxistore.com" />
<link rel="preconnect" href="https://delivery.adrecover.com" />
<link rel="preconnect" href="https://noddus.com" />
<link rel="preconnect" href="https://log.outbrain.com" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />

<link rel="preconnect" href="https://1to1.bbva.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" />    <link rel="amphtml" href="https://www.clublibertaddigital.com/ideas/tribuna/2020-04-09/leandro-fleischer-el-peronavirus-golpea-a-la-argentina-coronavirus-peronismo-kirchnerismo-alberto-fernandez-cristina-kirchner-90456/amp.html" />
<meta name="apple-itunes-app" content="app-id=360408369">
<meta name="author" content="Leandro Fleischer">
<link rel="canonical" href="https://www.clublibertaddigital.com/ideas/tribuna/2020-04-09/leandro-fleischer-el-peronavirus-golpea-a-la-argentina-coronavirus-peronismo-kirchnerismo-alberto-fernandez-cristina-kirchner-90456/" />
<meta name="description" content="En la Argentina se está propagando un virus que preocupa a la gente. Se trata del albertovid-19 –en honor al presidente Alberto Fernández–, perteneciente a la familia de los peronavirus.">
<link rel="image_src" href="https://s.libertaddigital.com/2019/10/28/albertocristinafernandez271019.jpg" />
<meta name="keywords" content="alberto fernández, coronavirus, cristina kirchner">
<meta http-equiv="last-modified" content="2020-04-09T19:18:54+02:00">
<link rel="manifest" href="https://s.libertaddigital.com/json/manifest/ld.json" />
<meta name="news_keywords" content="alberto fernández, coronavirus, cristina kirchner">
<link rel="shortcut icon" href="https://s.libertaddigital.com/ld.ico" />
<meta name="theme-color" content="#1B75BB">
<meta property="fb:app_id" content="691539554337074">
<meta property="fb:pages" content="141423087721">
<meta property="og:description" content="En la Argentina se está propagando un virus que preocupa a la gente. Se trata del albertovid-19 –en honor al presidente Alberto Fernández–, perteneciente a la familia de los peronavirus.">
<meta property="og:image" content="https://s.libertaddigital.com/2019/10/28/476/279/albertocristinafernandez271019.jpg">
<meta property="og:site_name" content="Club de Libertad Digital">
<meta property="og:title" content="El peronavirus golpea a la Argentina">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.clublibertaddigital.com/ideas/tribuna/2020-04-09/leandro-fleischer-el-peronavirus-golpea-a-la-argentina-coronavirus-peronismo-kirchnerismo-alberto-fernandez-cristina-kirchner-90456/">
<meta property="article:author" content="https://www.libertaddigital.com/opinion/leandro-fleischer/">
<meta property="article:modified_time" content="2020-04-09T19:18:54+02:00">
<meta property="article:published_time" content="2020-04-09T19:18:54+02:00">
<meta property="article:section" content="Tribuna">
<meta property="article:tag" content="alberto fernández" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="cristina kirchner" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="En la Argentina se está propagando un virus que preocupa a la gente. Se trata del albertovid-19 –en honor al presidente Alberto Fernández–, perteneciente a la familia de los peronavirus.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2019/10/28/1360/680/albertocristinafernandez271019.jpg?22c35dc5-220c-4a10-b71d-c74bc47aa718">
<meta name="twitter:site" content="@libertaddigital">
<meta name="twitter:title" content="El peronavirus golpea a la Argentina">
    <link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/200405/191031.css" />
    <script>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</script>
    <link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
                        </head>

<body class="club">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
    <a href="#" class="menu" aria-label="Abrir el menú de la web">
        <div class="hamburguesa">
            <span class="linea"></span>
            <span class="linea"></span>
            <span class="linea"></span>
        </div>
        <span class="rotulo">Menú</span>
    </a>
            <a class="logo" href="https://www.clublibertaddigital.com/">Club de Libertad Digital</a>
        <nav>
        <ul>
                            <li class="volver"><a href="https://www.libertaddigital.com/">Volver a Libertad Digital</a></li>
                        <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=&utm_medium=directo&utm_campaign=menu">
                    Directo
                    <span class="programa">esRadio</span>
                    <img src="https://s.libertaddigital.com/images/trans.png" />
                </a></li>
            <li class="redes">
                <a class="facebook" href="https://www.facebook.com/libertad.digital" target="_blank" rel="noopener">Facebook</a>
                <a class="twitter" href="https://www.twitter.com/libertaddigital" target="_blank" rel="noopener">Twitter</a>
                <a class="flipboard" href="https://flipboard.com/@libertaddigital/" target="_blank" rel="noopener">Flipboard</a>
                <a class="youtube" href="https://www.youtube.com/LibertadDigital" target="_blank" rel="noopener">YouTube</a>
            </li>
            <li id="navbarLoginUsername" class="login">
                <a href="#">
                    Login
                </a>
            </li>
        </ul>
    </nav>

    <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>
    <nav class="submenu">
                    <div class="scrollable">
                <ul>
                                                                <li class="actual"><a href="https://www.clublibertaddigital.com/ideas/?utm_source=CLUB&utm_medium=menu&utm_campaign=menu">Ideas</a></li>
                                            <li><a href="https://www.clublibertaddigital.com/agenda.html?utm_source=CLUB&utm_medium=menu&utm_campaign=menu">Agenda</a></li>
                                            <li><a href="https://www.clublibertaddigital.com/ilustracion-liberal/?utm_source=CLUB&utm_medium=menu&utm_campaign=menu">La Ilustración Liberal</a></li>
                                            <li><a href="https://www.clublibertaddigital.com/ofertas/?utm_source=CLUB&utm_medium=menu&utm_campaign=menu">Ofertas y descuentos</a></li>
                                            <li><a href="https://www.clublibertaddigital.com/rincon/?utm_source=CLUB&utm_medium=menu&utm_campaign=menu">El rincón del socio</a></li>
                                            <li><a href="https://www.clublibertaddigital.com/eventos/?utm_source=CLUB&utm_medium=menu&utm_campaign=menu">Diálogos</a></li>
                                    </ul>
            </div>
                            <div class="scrollable contenedor migas">
                <ul itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.clublibertaddigital.com/ideas/" itemprop="item"><span itemprop="name">Ideas</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.clublibertaddigital.com/ideas/tribuna/" itemprop="item"><span itemprop="name">Tribuna</span></a> <meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/opinion/leandro-fleischer/" itemprop="item"><span itemprop="name">Leandro Fleischer</span></a> <meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="name">El peronavirus golpea a la Argentina</span> <meta itemprop="position" content="5" /></li>                </ul>
            </div>
            </nav>

<nav class="menu">
    <div class="comun">
        <div class="desplegable secciones desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <h2>Secciones</h2>
            <ul>
                <li itemprop="name" class="portada"><a itemprop="url" href="https://www.libertaddigital.com/?utm_source=&utm_medium=POR_D&utm_campaign=menu">Portada</a></li>
                <li itemprop="name" class="opinion"><a itemprop="url" href="https://www.libertaddigital.com/opinion/?utm_source=&utm_medium=OPI_D&utm_campaign=menu">Opinión</a></li>
                <li itemprop="name" class="espana"><a itemprop="url" href="https://www.libertaddigital.com/espana/?utm_source=&utm_medium=ESP_D&utm_campaign=menu">España</a></li>
                <li itemprop="name" class="internacional"><a itemprop="url" href="https://www.libertaddigital.com/internacional/?utm_source=&utm_medium=MUN_D&utm_campaign=menu">Internacional</a></li>
                <li itemprop="name" class="libre-mercado"><a itemprop="url" href="https://www.libremercado.com/?utm_source=&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
                <li itemprop="name" class="deportes"><a itemprop="url" href="https://www.libertaddigital.com/deportes/?utm_source=&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
                <li itemprop="name" class="chic"><a itemprop="url" href="https://www.libertaddigital.com/chic/?utm_source=&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
                <li itemprop="name" class="cultura"><a itemprop="url" href="https://www.libertaddigital.com/cultura/?utm_source=&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
                <li itemprop="name" class="tecnociencia"><a itemprop="url" href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
                <li itemprop="name" class="motor-16"><a itemprop="url" href="https://www.libertaddigital.com/deportes/motor/?utm_source=&utm_medium=MOT_D&utm_campaignmega=menu">Motor 16</a></li>
                <li itemprop="name" class="viral"><a itemprop="url" href="https://www.libertaddigital.com/viral/?utm_source=&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
                <li itemprop="name" class="videos"><a itemprop="url" href="https://tv.libertaddigital.com/?utm_source=&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
                <li itemprop="name" class="esradio"><a itemprop="url" href="https://esradio.libertaddigital.com/?utm_source=&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
                <li itemprop="name" class="fotos"><a itemprop="url" href="https://www.libertaddigital.com/fotos/?utm_source=&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
                <li itemprop="name" class="clubld"><a itemprop="url" href="https://www.clublibertaddigital.com/?utm_source=$seccion&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
            </ul>
        </div>
        <div class="secciones buscador">
            <form action="//www.libertaddigital.com/c.php?op=buscar" method="get">
                <input id="search_box" name="q" type="text" aria-label="Buscar" />
                <span></span>
                <input type="submit" />
            </form>
        </div>
            <div class="desplegable desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Servicios</h2>
      <ul>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    	  <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/temas/financiacion-responsable/">Financiación responsable</a></li>
    	  <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/">Gestiona tu patrimonio</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Archivo</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
        <li itemprop="name"><a itemprop="url" href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/personajes/">Personajes</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/lugares/">Lugares</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/">Empresas</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/organismos/">Organismos</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/temas/">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Otras formas</h2>
      <ul>
          <li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/suscripciones/">Suscripción</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/rss/">RSS</a></li>
          <li itemprop="name"><a itemprop="url" href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>    </div>
            <div class="subsecciones" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <ul>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ideas/?utm_source=CLUB&utm_medium=menu&utm_campaign=megamenu">Ideas</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/agenda.html?utm_source=CLUB&utm_medium=menu&utm_campaign=megamenu">Agenda</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ilustracion-liberal/?utm_source=CLUB&utm_medium=menu&utm_campaign=megamenu">La Ilustración Liberal</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ofertas/?utm_source=CLUB&utm_medium=menu&utm_campaign=megamenu">Ofertas y descuentos</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/rincon/?utm_source=CLUB&utm_medium=menu&utm_campaign=megamenu">El rincón del socio</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/eventos/?utm_source=CLUB&utm_medium=menu&utm_campaign=megamenu">Diálogos</a></li>
                            </ul>
        </div>
    </nav>



    <div id="cintillo" class="vacio"></div>



    <div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
    <script>
        head.ready("ld", function() {
            cargar_facebook(691539554337074, 'www.clublibertaddigital.com', 'www.clublibertaddigital.com',
                true);
        });
    </script>

    
        
    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    
    


<div id="infinito" data-json="https://s.libertaddigital.com/rt/seccion-no.json">
<div class="contenedor interior opinion" itemscope itemtype="https://schema.org/NewsArticle">

  <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=6590381&type=o&section=CLUBT" /></div>

  <div class="contenedor titular">
        <figure class="foto"><img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/autores/282/0/leandro-fleischer.png 282w, https://s.libertaddigital.com/autores/160/0/leandro-fleischer.png 160w" src="//s.libertaddigital.com/images/160/0/trans.png" data-src="https://s.libertaddigital.com/autores/282/0/leandro-fleischer.png" alt="Leandro Fleischer" /></figure>
        <a class="autor" rel="author" itemprop="author" href="https://www.libertaddigital.com/opinion/leandro-fleischer/">Leandro Fleischer</a>
    <h1 itemprop="headline">El peronavirus golpea a la Argentina</h1>
  </div>

  <div class="contenedor">
    <div class="cita">
      <h2 itemprop="description">En la Argentina se está propagando un virus que preocupa a la gente. Se trata del albertovid-19 –en honor al presidente Alberto Fernández–, perteneciente a la familia de los peronavirus.</h2>
                  <figure class="foto"><img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/autores/100/0/leandro-fleischer.png 100w, https://s.libertaddigital.com/autores/65/0/leandro-fleischer.png 65w" src="//s.libertaddigital.com/images/65/0/trans.png" data-src="https://s.libertaddigital.com/autores/100/0/leandro-fleischer.png" alt="Leandro Fleischer" /></figure>
          </div>
  </div>

      <div class="contenedor barra">
        <div class="metadatos">
            <div class="firma" itemscope itemtype="https://schema.org/Person" itemprop="author">Leandro Fleischer</div>            <time itemprop="datePublished">2020-04-09</time>
        </div>
                    <a href="#comentarios6590381" class="comentarios"><div class="fb-comments-count" data-href="https://www.clublibertaddigital.com/ideas/tribuna/2020-04-09/leandro-fleischer-el-peronavirus-golpea-a-la-argentina-coronavirus-peronismo-kirchnerismo-alberto-fernandez-cristina-kirchner-90456/">0</div></a>
                    <ul class="social corto sharrre">
        <li class="facebook" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2020-04-09/leandro-fleischer-el-peronavirus-golpea-a-la-argentina-coronavirus-peronismo-kirchnerismo-alberto-fernandez-cristina-kirchner-90456/" data-text="El peronavirus golpea a la Argentina" data-title="Compartir">Compartir</li>
        <li class="flipboard" data-text="El peronavirus golpea a la Argentina" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2020-04-09/leandro-fleischer-el-peronavirus-golpea-a-la-argentina-coronavirus-peronismo-kirchnerismo-alberto-fernandez-cristina-kirchner-90456/" data-text="El peronavirus golpea a la Argentina" data-title="Tuitear" data-via="libertaddigital" data-related="">Tuitear</li>
        <li class="whatsapp" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2020-04-09/leandro-fleischer-el-peronavirus-golpea-a-la-argentina-coronavirus-peronismo-kirchnerismo-alberto-fernandez-cristina-kirchner-90456/" data-text="El peronavirus golpea a la Argentina" data-title="Enviar">Enviar</li>
    </ul>
        </div>
    
    
  
  <div class="contenedor conlateral" data-sticky="parent">

    <div>
                  <figure >
                            <a href="https://s.libertaddigital.com/2019/10/28/1920/1080/fit/albertocristinafernandez271019.jpg" class="fancybox" title="Alberto Fernández y Cristina Kirchner | EFE"><img class="l" data-sizes="auto" data-srcset="https://s.libertaddigital.com/2019/10/28/954/0/albertocristinafernandez271019.jpg 954w, https://s.libertaddigital.com/2019/10/28/650/0/albertocristinafernandez271019.jpg 650w, https://s.libertaddigital.com/2019/10/28/480/0/albertocristinafernandez271019.jpg 480w, https://s.libertaddigital.com/2019/10/28/320/0/albertocristinafernandez271019.jpg 320w" src="//s.libertaddigital.com/images/320/0/trans.png" data-src="https://s.libertaddigital.com/2019/10/28/954/0/albertocristinafernandez271019.jpg" alt="En la Argentina se está propagando un virus que preocupa a la gente. Se trata del albertovid-19 –en honor al presidente Alberto Fernández–, perteneciente a la familia de los peronavirus." title="El peronavirus golpea a la Argentina - Leandro Fleischer" itemprop="image" /></a>
                                        <figcaption>Alberto Fernández y Cristina Kirchner | <span>EFE</span></figcaption>
                    </figure>
    

      <div class="texto principal">
                <span itemprop="articleBody" class="cortado"><p>En la <strong>Argentina</strong> se está propagando un virus que preocupa a la gente. Se trata del <strong>albertovid-19 </strong>–en honor al presidente <strong>Alberto Fernández</strong>–, perteneciente a la familia de los <strong>peronavirus</strong>.</p><p>Si bien este tipo de virus han dañado a toda la población durante más de 80 años, el albertovid-19 resultó ser engañoso, ya que supuestamente se trataba de uno menos agresivo que el anterior de la misma familia; pero sus rasgos dañinos son tan o más potentes que los del <strong>kovid-03, así llamado en honor al kirchnerismo</strong>, que comenzó en 2003.</p><p>La particularidad de este virus es que<strong> ataca principalmente al sector productivo</strong> de la sociedad, lo que, dada la situación de crisis generada por la otra pandemia, la del covid-19, resulta devastador para el país.</p><p>El albertovid-19 no permite que los comerciantes y empresarios puedan remarcar los precios debido a la alta inflación, las groseras regulaciones, los estrafalarios impuestos y el significativo incremento de la demanda ocasionada por el covid-19, y por si fuera poco cierra comercios en plena pandemia, lo que podría generar un grave desabastecimiento. Aparentemente, <strong>el albertovid-19 es un virus con <em>conciencia social</em></strong>; de esos que acaban provocando millones de muertes alrededor del mundo.</p></span>
                    <style>
        .cortado > p:last-of-type, .cortado > section:nth-last-of-type(2) { position:relative; }
        .cortado > p:last-of-type:after, .cortado > section:nth-last-of-type(2):after { content: ""; position: absolute; display: block; bottom: 0; left: 0; right: 0; height: 10em; background: url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSJ1cmwoI2dyYWQpIiAvPjwvc3ZnPiA=); background: -webkit-gradient(linear, 50% 0%, 50% 100%, color-stop(0%, rgba(255, 255, 255, 0)), color-stop(100%, #ffffff)); background: -moz-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #ffffff 100%); background: -webkit-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #ffffff 100%); background: linear-gradient(to bottom, rgba(255, 255, 255, 0) 0%, #ffffff 100%); }
        .leer-mas { position: relative; background: #216aa8; color: #fff; text-align:center; padding: 1em 0; z-index: 1; }
        .leer-mas:before, .leer-mas:after { content: ""; position: absolute; display: block; background: #216aa8; top: 0; bottom: 0; width: 9999px; }
        .leer-mas:before { right: 100%; }
        .leer-mas > * { position: relative; z-index: 1; }
        .leer-mas h3 { font: 300 3em 'Roboto Condensed', sans-serif; margin: 0; padding: 0; }
        .leer-mas .sinpubli { color: #fff; font: 300 1.4em 'Roboto', sans-serif; margin-top: 0.6em; }
        .leer-mas a.socio { display: block; max-width: 300px; padding: 15px; font: 400 2em 'Roboto', sans-serif; margin: 2em auto; background: #fff;border-radius: 10px; color: #428bca; transition: all 0.5s;letter-spacing: 0; }
        .leer-mas a.socio:hover { background: #c9302c; color: #fff; }
        .leer-mas a.login { display: block; color: #fff; font-size: 0.8em; text-decoration: underline; transition: all 0.5s; }
        .leer-mas a.login:hover { color: #333 !important; background: none; }
        header.contenedor.ilustracion ~ div[itemtype="https://schema.org/Article"] .leer-mas:before,
        header.contenedor.ilustracion ~ div[itemtype="https://schema.org/Article"] .leer-mas:after { content: none; }

        @media only screen and ( max-width: 40em )  {
            .leer-mas h3 { font-size: 2.5em; }
        }
    </style>
    <section class="leer-mas">
        <h3>¿Quieres leer el artículo completo?</h3>
        <div class="sinpubli">Y de paso navegar <strong>sin publicidad</strong></div>
        <a href="https://www.clublibertaddigital.com/socio/hacerme-socio&show_html=true" class="socio">HAZTE SOCIO</a>
        <a class="login modal_login" data-modal="#iframeModal" style="cursor:pointer;">INICIA SESIÓN SI YA ERES SOCIO</a>
    </section>
                        <ul class="social sharrre">
        <li class="facebook" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2020-04-09/leandro-fleischer-el-peronavirus-golpea-a-la-argentina-coronavirus-peronismo-kirchnerismo-alberto-fernandez-cristina-kirchner-90456/" data-text="El peronavirus golpea a la Argentina" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2020-04-09/leandro-fleischer-el-peronavirus-golpea-a-la-argentina-coronavirus-peronismo-kirchnerismo-alberto-fernandez-cristina-kirchner-90456/" data-text="El peronavirus golpea a la Argentina" data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2020-04-09/leandro-fleischer-el-peronavirus-golpea-a-la-argentina-coronavirus-peronismo-kirchnerismo-alberto-fernandez-cristina-kirchner-90456/" data-text="El peronavirus golpea a la Argentina" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2020-04-09/leandro-fleischer-el-peronavirus-golpea-a-la-argentina-coronavirus-peronismo-kirchnerismo-alberto-fernandez-cristina-kirchner-90456/" data-text="El peronavirus golpea a la Argentina" data-title="Tuitear" data-via="libertaddigital" data-related="">Tuitear</li>
        <li class="linkedin" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2020-04-09/leandro-fleischer-el-peronavirus-golpea-a-la-argentina-coronavirus-peronismo-kirchnerismo-alberto-fernandez-cristina-kirchner-90456/" data-text="El peronavirus golpea a la Argentina" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2020-04-09/leandro-fleischer-el-peronavirus-golpea-a-la-argentina-coronavirus-peronismo-kirchnerismo-alberto-fernandez-cristina-kirchner-90456/" data-text="El peronavirus golpea a la Argentina" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2020-04-09/leandro-fleischer-el-peronavirus-golpea-a-la-argentina-coronavirus-peronismo-kirchnerismo-alberto-fernandez-cristina-kirchner-90456/" data-title="Pinear" data-media="https://s.libertaddigital.com/2019/10/28/albertocristinafernandez271019.jpg" data-description="El peronavirus golpea a la Argentina">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=print&id=6590381" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:ESCRIBA_AQUI_EL_EMAIL_DE_SU_AMIGO?subject=Te%20recomiendo%20este%20artículo%20de%20Libertad%20Digital.%20&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20artículo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.clublibertaddigital.com%2Fideas%2Ftribuna%2F2020-04-09%2Fleandro-fleischer-el-peronavirus-golpea-a-la-argentina-coronavirus-peronismo-kirchnerismo-alberto-fernandez-cristina-kirchner-90456%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
      </div>

      <div class="relacionado">
            <div class="enlaces">
  	  <h2>Del autor</h2>
        <ul>
    	    	  <li><a href="https://www.clublibertaddigital.com/ideas/tribuna/2020-02-06/leandro-fleischer-los-palestinos-se-niegan-a-ser-palestinos-89919/" title="Los &aacute;rabes israel&iacute;es se comportan como adolescentes malcriados en permanente bronca."><time datetime="2020-02-06 20:45:14">(2020-02-06)</time> Los palestinos se niegan a ser palestinos</a></li>
    	    	  <li><a href="https://www.clublibertaddigital.com/ideas/tribuna/2020-01-30/leandro-fleischer-palestinos-no-acepten-el-plan-de-trump-89857/" title="Necesitamos que contin&uacute;en siendo v&iacute;ctimas. &iquest;Qu&eacute; ser&aacute; de nuestras vidas si deciden progresar?"><time datetime="2020-01-30 21:34:18">(2020-01-30)</time> Palestinos, ¡no acepten el plan de Trump!</a></li>
    	    	  <li><a href="https://www.libertaddigital.com/opinion/leandro-fleischer/argentina-y-la-cultura-de-la-crisis-88604/" title="El voto de la gente de bien se basa en el miedo y se emite con verg&uuml;enza."><time datetime="2019-08-23 20:57:01">(2019-08-23)</time> Argentina y la cultura de la crisis</a></li>
    	    	  <li><a href="https://www.libertaddigital.com/opinion/leandro-fleischer/quien-es-el-racista-88571/" title="Los israel&oacute;fobos no est&aacute;n para dar lecciones al Estado m&aacute;s plural y abierto de Oriente Medio."><time datetime="2019-08-19 21:41:22">(2019-08-19)</time> ¿Quién es el racista?</a></li>
    	    	  <li><a rel="author" href="https://www.libertaddigital.com/opinion/leandro-fleischer/">Todos los artículos de Leandro Fleischer</a></li>
    	</ul>
      </div>
                    <div class="temas">
        <h2>Temas</h2>
        <ul>
                  <li><a href="https://www.libertaddigital.com/lugares/argentina/">Argentina</a></li>
                  <li><a href="https://www.libertaddigital.com/personajes/cristina-fernandez-de-kirchner/">Cristina Fernández de Kirchner</a></li>
                  <li><a href="https://www.libertaddigital.com/temas/coronavirus/">Coronavirus</a></li>
                </ul>
        </div>
                  </div>
    </div>

    <div>
        </div>
</div>

          
  </div>

</div>
<footer class="inferior">
    <div class="contenedor">
        <nav>
            <ul class="corporativo">
                <li><a href="https://www.libertaddigital.com/nosotros.html">Quiénes somos</a></li>
                <li><a href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
                <li><a href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
                <li><a href="https://www.libertaddigital.com/estadisticas.html">Estadísticas</a></li>
                <li><a href="https://www.libertaddigital.com/publicidad.html">Publicidad</a></li>
                <li><a href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
            </ul>
            <ul class="partners">
                                <li><a href="https://www.google.com/dfp/" rel="nofollow">Trafficking: DFP</a></li>
                <li><a href="https://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="https://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="https://www.acens.es" rel="nofollow">Housing: Acens</a></li>
                <li><a href="https://www.flumotion.com/" rel="nofollow">Streaming: Flumotion</a></li>
                <li><a href="https://www.novainternet.es" rel="nofollow">Desarrollo y soporte: Nova</a></li>            </ul>
        </nav>
        <div class="ld"><a class="l" href="https://www.libertaddigital.com/">Libertad Digital</a></div>
    </div>
</footer>
</body>
</html>