<!DOCTYPE html>
<html lang="es-ES" data-adsection="no">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>Ceuta: y ahora qué - Óscar Elía - Club de Libertad Digital</title>
    <meta name="robots" content="follow,index" />
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
    <meta http-equiv="Pragma" content="nocache" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
    <meta name="apple-mobile-web-app-capable" content="no" />
    <link rel="preconnect" href="https://s.libertaddigital.com" />
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" />
    <link rel="preload" as="script" href="https://s.libertaddigital.com/js/210512/210318.min.js" />
                <link rel="preload" as="style" href="https://s.libertaddigital.com/css/8/club.min.css" />
                <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro600.woff2" crossorigin="anonymous" />
            <link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://vendorlist.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://audit.quantcast.mgr.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://quantcast.mgr.consensu.org" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />
<link rel="preconnect" href="https://vars.hotjar.com" />
<link rel="preconnect" href="https://script.hotjar.com" />
<link rel="preconnect" href="https://static.hotjar.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://cas.criteo.com" />
<link rel="preconnect" href="https://abs.proxistore.com" />
<link rel="preconnect" href="https://delivery.adrecover.com" />
<link rel="preconnect" href="https://noddus.com" />
<link rel="preconnect" href="https://log.outbrain.com" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" />    
<link rel="amphtml" href="https://www.clublibertaddigital.com/ideas/tribuna/2021-06-04/oscar-elia-ceuta-y-ahora-que-6786733/amp.html" />
<meta name="apple-itunes-app" content="app-id=360408369">
<meta name="author" content="Óscar Elía">
<link rel="canonical" href="https://www.clublibertaddigital.com/ideas/tribuna/2021-06-04/oscar-elia-ceuta-y-ahora-que-6786733/" />
<meta name="description" content="Cuanto más se conocen los detalles de lo ocurrido el pasado día 16, más se evidencian fallos inadmisibles.">
<link rel="image_src" href="https://s.libertaddigital.com/2020/05/28/ceuta-desde-el-mirador-de-isabel-ii-banner-cropped.jpg" />
<meta name="keywords" content="argelia, ceuta, marruecos, melilla, otan, sahara occidental">
<meta http-equiv="last-modified" content="2021-06-04T10:33:23+02:00">
<link rel="manifest" href="https://s.libertaddigital.com/json/manifest/ld.json" />
<meta name="news_keywords" content="argelia, ceuta, marruecos, melilla, otan, sahara occidental">
<link rel="shortcut icon" href="https://s.libertaddigital.com/ld.ico" />
<meta name="theme-color" content="#1B75BB">
<meta property="fb:app_id" content="691539554337074">
<meta property="fb:pages" content="141423087721">
<meta property="og:description" content="Cuanto más se conocen los detalles de lo ocurrido el pasado día 16, más se evidencian fallos inadmisibles.">
<meta property="og:image" content="https://s.libertaddigital.com/2020/05/28/476/279/ceuta-desde-el-mirador-de-isabel-ii-banner-cropped.jpg">
<meta property="og:site_name" content="Club de Libertad Digital">
<meta property="og:title" content="Ceuta: y ahora qué">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.clublibertaddigital.com/ideas/tribuna/2021-06-04/oscar-elia-ceuta-y-ahora-que-6786733/">
<meta property="article:author" content="https://www.libertaddigital.com/opinion/oscar-elia/">
<meta property="article:modified_time" content="2021-06-04T10:33:23+02:00">
<meta property="article:published_time" content="2021-06-04T10:32:41+02:00">
<meta property="article:section" content="Tribuna">
<meta property="article:tag" content="argelia" />
<meta property="article:tag" content="ceuta" />
<meta property="article:tag" content="marruecos" />
<meta property="article:tag" content="melilla" />
<meta property="article:tag" content="otan" />
<meta property="article:tag" content="sahara occidental" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@oscarelia">
<meta name="twitter:description" content="Cuanto más se conocen los detalles de lo ocurrido el pasado día 16, más se evidencian fallos inadmisibles.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2020/05/28/3370/1685/ceuta-desde-el-mirador-de-isabel-ii-banner-cropped.jpg?3d91f940-f50b-40a1-ab2b-ccda2b3f4ea3">
<meta name="twitter:site" content="@libertaddigital">
<meta name="twitter:title" content="Ceuta: y ahora qué">
    <link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/210512/201209.css" />
    <script>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</script>
    <link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
                    <script type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Libertad Digital","url":"https://www.libertaddigital.com/","logo":{"@type":"ImageObject","url":"https://s.libertaddigital.com/2020/11/25/libertaddigital-logo.jpg"},"sameAs":["https://www.facebook.com/libertad.digital","https://www.twitter.com/libertaddigital","https://es.wikipedia.org/wiki/Libertad_Digital","https://www.instagram.com/libertaddigital_"]}</script></head>

<body class="club">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
    <a href="#" class="menu" aria-label="Abrir el menú de la web">
        <div class="hamburguesa">
            <span class="linea"></span>
            <span class="linea"></span>
            <span class="linea"></span>
        </div>
        <span class="rotulo">Menú</span>
    </a>
    <a class="logo" href="https://www.clublibertaddigital.com/">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 105.3 38.3"><title>Club LD</title><path fill="#216AA8" d="M16.3 30c0 4.5-2.2 6.8-6.7 6.8S2.9 34.5 2.9 30V8.6c0-4.5 2.2-6.8 6.7-6.8s6.7 2.3 6.7 6.8v4.2h-4V8.6c0-1.9-.9-2.9-2.7-2.9-1.8 0-2.7 1-2.7 2.9V30c0 1.9.9 2.9 2.7 2.9s2.7-1 2.7-2.9v-4.2h4V30zM20.6 36.3V2.4h4v30h8v3.9h-12zM49.2 30c0 4.5-2.2 6.8-6.7 6.8s-6.7-2.3-6.7-6.8V2.3h4V30c0 1.9.9 2.9 2.7 2.9 1.8 0 2.7-1 2.7-2.9V2.3h4V30zM53.9 2.4h7.2c4.1 0 6.2 2.3 6.2 6.8v5.3c0 2.1-1.1 3.7-3.4 4.9 2.3 1.2 3.4 2.8 3.4 4.9v5.3c0 4.5-2.2 6.8-6.5 6.8h-6.9v-34zm3.9 3.9v11.1h2.1c.8 0 1.3-.1 1.7-.2 1.1-.5 1.7-1.4 1.7-2.7V9.2c0-2-.9-2.9-2.7-2.9h-2.8zm0 15v11.1h2.8c1.8 0 2.7-1 2.7-2.9v-5.3c0-1.4-.6-2.3-1.7-2.7-.3-.1-.9-.2-1.7-.2h-2.1z"/><path fill="#A0A0A0" d="M71.6 36.6V2.1h5.7v29h7.8v5.5H71.6zM88.4 2.1h7.9c4.6 0 6.9 2.5 6.9 7.5v19.6c0 4.9-2.4 7.4-7.2 7.4h-7.6V2.1zm5.7 5.5v23.5h1.7c1.1 0 1.7-.6 1.7-1.9V9.5c0-1.3-.6-2-1.7-2h-1.7z"/></svg>    </a>
    <a class="reloj" href="https://bit.ly/3iDOEhn" rel="noopener" target="_blank"></a>
<style>
header.superior .reloj { flex-basis: 2em; height: 100%; background: no-repeat url(https://s.libertaddigital.com/pub/reloj.jpg) center/contain; }
header.superior.portada .reloj { flex-basis: 4em; }
@media (max-width: 550px) { header.superior .reloj { display: none; } }
</style>    <nav>
        <ul>
                            <li class="volver"><a href="https://www.libertaddigital.com/?utm_source=Club&utm_campaign=volver">Volver a Libertad Digital</a></li>
                        <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=Club&utm_medium=Directo&utm_campaign=menu">
                    Directo
                    <span class="programa">esRadio</span>
                                    </a></li>
            <li class="colaborar"><a href="https://www.libertaddigital.com/colabora/?utm_source=Club&utm_medium=colabora&utm_campaign=menu">Colabora</a></li>
            <li id="navbarLoginUsername" class="login">
                <a href="#">
                    Iniciar Sesión
                </a>
            </li>
        </ul>
    </nav>

    <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>
    <nav class="submenu">
                    <div class="scrollable">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                                                                <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ideas/?utm_source=Tribuna&utm_medium=Ideas&utm_campaign=menu">Ideas</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ilustracion-liberal/?utm_source=Tribuna&utm_medium=La Ilustración Liberal&utm_campaign=menu">La Ilustración Liberal</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ofertas/?utm_source=Tribuna&utm_medium=Ofertas y descuentos&utm_campaign=menu">Ofertas y descuentos</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/dialogos/?utm_source=Tribuna&utm_medium=Diálogos&utm_campaign=menu">Diálogos</a></li>
                                    </ul>
            </div>
                            <div class="scrollable contenedor migas">
                <ul itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.clublibertaddigital.com/" itemprop="item"><span itemprop="name">Club</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.clublibertaddigital.com/ideas/" itemprop="item"><span itemprop="name">Ideas</span></a> <meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.clublibertaddigital.com/ideas/tribuna/" itemprop="item"><span itemprop="name">Tribuna</span></a> <meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/opinion/oscar-elia/" itemprop="item"><span itemprop="name">Óscar Elía</span></a> <meta itemprop="position" content="5" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="name">Ceuta: y ahora qué</span> <meta itemprop="position" content="6" /></li>                </ul>
            </div>
            </nav>

<nav class="menu">
    <div class="comun">
        <div class="desplegable secciones desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <h2>Secciones</h2>
            <ul>
                <li itemprop="name" class="portada"><a itemprop="url" href="https://www.libertaddigital.com/?utm_source=Club&utm_medium=POR_D&utm_campaign=megamenu">Portada</a></li>
                <li itemprop="name" class="opinion"><a itemprop="url" href="https://www.libertaddigital.com/opinion/?utm_source=Club&utm_medium=OPI_D&utm_campaign=megamenu">Opinión</a></li>
                <li itemprop="name" class="espana"><a itemprop="url" href="https://www.libertaddigital.com/espana/?utm_source=Club&utm_medium=ESP_D&utm_campaign=megamenu">España</a></li>
                <li itemprop="name" class="internacional"><a itemprop="url" href="https://www.libertaddigital.com/internacional/?utm_source=Club&utm_medium=MUN_D&utm_campaign=megamenu">Internacional</a></li>
                <li itemprop="name" class="libre-mercado"><a itemprop="url" href="https://www.libremercado.com/?utm_source=Club&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
                <li itemprop="name" class="empresas"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Club&utm_medium=Empresas&utm_campaign=megamenu">Empresas</a></li>
                <li itemprop="name" class="deportes"><a itemprop="url" href="https://www.libertaddigital.com/deportes/?utm_source=Club&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
                <li itemprop="name" class="chic"><a itemprop="url" href="https://www.libertaddigital.com/chic/?utm_source=Club&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
                <li itemprop="name" class="cultura"><a itemprop="url" href="https://www.libertaddigital.com/cultura/?utm_source=Club&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
                <li itemprop="name" class="tecnociencia"><a itemprop="url" href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=Club&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
                <li itemprop="name" class="motor-16"><a itemprop="url" href="https://www.libertaddigital.com/deportes/motor/?utm_source=Club&utm_medium=MOT_D&utm_campaignmega=megamenu">Motor 16</a></li>
                <li itemprop="name" class="viral"><a itemprop="url" href="https://www.libertaddigital.com/viral/?utm_source=Club&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
                <li itemprop="name" class="videos"><a itemprop="url" href="https://tv.libertaddigital.com/?utm_source=Club&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
                <li itemprop="name" class="esradio"><a itemprop="url" href="https://esradio.libertaddigital.com/?utm_source=Club&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
                <li itemprop="name" class="fotos"><a itemprop="url" href="https://www.libertaddigital.com/fotos/?utm_source=Club&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
                <li itemprop="name" class="clubld"><a itemprop="url" href="https://www.clublibertaddigital.com/?utm_source=Club&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
            </ul>
        </div>
        <div class="secciones buscador">
            <form action="https://www.libertaddigital.com/c.php?op=buscar" method="get">
                <input id="search_box" name="q" type="text" aria-label="Buscar" />
                <input type="submit" />
            </form>
            <div class="links_social">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                    <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libertad.digital" target="_blank" rel="noopener">Facebook</a></li>
                    <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libertaddigital" target="_blank" rel="noopener">Twitter</a></li>
                    <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
                    <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/LibertadDigital" target="_blank" rel="noopener">YouTube</a></li>
                    <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
                </ul>
            </div>
        </div>
            <div class="desplegable desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Servicios</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/compras/?utm_campaign=megamenu&utm_medium=Compras">Me lo compro</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/trafico/?utm_campaign=megamenu&utm_medium=Tráfico">Tráfico</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/gasolineras/?utm_campaign=megamenu&utm_medium=Gasolineras">Precio gasolineras</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/radares/?utm_campaign=megamenu&utm_medium=Radares">Radares</a></li>
    	  <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/">Gestiona tu patrimonio</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/eltiempo/?utm_campaign=megamenu&utm_medium=Tiempo">El Tiempo</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/servicios/guiatv/?utm_campaign=megamenu&utm_medium=GuiaTV">Programación TV</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Archivo</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/hemeroteca.html?utm_campaign=megamenu&utm_medium=Hemeroteca">Hemeroteca</a></li>
        <li itemprop="name"><a itemprop="url" href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/personajes/?utm_campaign=megamenu&utm_medium=Personajes">Personajes</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/lugares/?utm_campaign=megamenu&utm_medium=Lugares">Lugares</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_campaign=megamenu&utm_medium=Empresas">Empresas</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/organismos/?utm_campaign=megamenu&utm_medium=Organismos">Organismos</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/temas/?utm_campaign=megamenu&utm_medium=Temas">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Otras formas</h2>
      <ul>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/suscripciones/?utm_campaign=megamenu&utm_medium=Suscripción">Suscripción</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/rss/?utm_campaign=megamenu&utm_medium=RSS">RSS</a></li>
          <li itemprop="name"><a itemprop="url" href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>    </div>
            <div class="subsecciones" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <ul>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ideas/?utm_source=Tribuna&utm_medium=Ideas&utm_campaign=megamenu">Ideas</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ilustracion-liberal/?utm_source=Tribuna&utm_medium=La Ilustración Liberal&utm_campaign=megamenu">La Ilustración Liberal</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ofertas/?utm_source=Tribuna&utm_medium=Ofertas y descuentos&utm_campaign=megamenu">Ofertas y descuentos</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/dialogos/?utm_source=Tribuna&utm_medium=Diálogos&utm_campaign=megamenu">Diálogos</a></li>
                            </ul>
        </div>
    </nav>



    <div id="cintillo" class="vacio"></div>



    <div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
    <script>
        head.ready("ld", function() {
            cargar_facebook(691539554337074, '', '',
                true);
        });
    </script>

    
        
    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    
    
    


<div id="infinito" data-json="https://s.libertaddigital.com/rt/seccion-no.json">
<div class="contenedor interior opinion" itemscope itemtype="https://schema.org/NewsArticle">
      <meta itemprop="mainEntityOfPage" content="https://www.clublibertaddigital.com/ideas/tribuna/2021-06-04/oscar-elia-ceuta-y-ahora-que-6786733/" />
    <meta itemprop="articleSection" content="Tribuna" />
    <meta itemprop="datePublished" content="2021-06-04T10:32:41+0200" />
    <meta itemprop="dateModified" content="2021-06-04T10:33:23+0200" />
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Libertad Digital" /><meta itemprop="url" content="https://www.libertaddigital.com/" /><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s.libertaddigital.com/2020/11/25/libertaddigital-logo.jpg"/></div><meta itemprop="sameAs" content="https://www.facebook.com/libertad.digital" /><meta itemprop="sameAs" content="https://www.twitter.com/libertaddigital" /><meta itemprop="sameAs" content="https://es.wikipedia.org/wiki/Libertad_Digital" /><meta itemprop="sameAs" content="https://www.instagram.com/libertaddigital_" />    </div>
    <meta itemprop="publishingPrinciples" content="https://www.libertaddigital.com/estilo.html" />
  <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=6786733&type=o&section=CLUBT" /></div>

  <div class="contenedor titular">
        <figure class="foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://s.libertaddigital.com/autores/oscar-elia.png" />
      <meta itemprop="width" content="600" />
      <meta itemprop="height" content="580" />
      <picture><source data-sizes="auto" type="image/webp" data-srcset="https://s.libertaddigital.com/autores/282/0/oscar-elia.png.webp 282w, https://s.libertaddigital.com/autores/160/0/oscar-elia.png.webp 160w" /><source data-sizes="auto" type="image/png" data-srcset="https://s.libertaddigital.com/autores/282/0/oscar-elia.png 282w, https://s.libertaddigital.com/autores/160/0/oscar-elia.png 160w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" alt="Óscar Elía" /></picture>    </figure>
            <a class="autor" rel="author" itemscope itemtype="https://schema.org/Person" itemprop="author" href="https://www.libertaddigital.com/opinion/oscar-elia/">
      <span itemprop="name">Óscar Elía</span>
      <meta itemprop="url" content="https://www.libertaddigital.com/opinion/oscar-elia/" />
    </a>
        <h1 itemprop="headline">Ceuta: y ahora qué</h1>
  </div>

  <div class="contenedor">
    <div class="cita">
      <h2 itemprop="description">Cuanto más se conocen los detalles de lo ocurrido el pasado día 16, más se evidencian fallos inadmisibles.</h2>
            <a class="twitter" href="http://twitter.com/">Seguir a @oscarelia</a>
                  <figure class="foto"><picture><source data-sizes="auto" type="image/webp" data-srcset="https://s.libertaddigital.com/autores/100/0/oscar-elia.png.webp 100w, https://s.libertaddigital.com/autores/65/0/oscar-elia.png.webp 65w" /><source data-sizes="auto" type="image/png" data-srcset="https://s.libertaddigital.com/autores/100/0/oscar-elia.png 100w, https://s.libertaddigital.com/autores/65/0/oscar-elia.png 65w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" alt="Óscar Elía" /></picture></figure>
          </div>
  </div>

      <div class="contenedor barra">
        <div class="metadatos">
            <div class="firma" itemscope itemtype="https://schema.org/Person" itemprop="author"><span itemprop="name"></span></div>            <time>2021-06-04</time>        </div>
                    <a href="#comentarios6786733" class="comentarios"><div class="fb-comments-count" data-href="https://www.clublibertaddigital.com/ideas/tribuna/2021-06-04/oscar-elia-ceuta-y-ahora-que-6786733/">0</div></a>
                    <ul class="social corto sharrre">
        <li class="facebook" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-06-04/oscar-elia-ceuta-y-ahora-que-6786733/" data-text="Ceuta: y ahora qué" data-title="Compartir">Compartir</li>
        <li class="telegram" data-text="Ceuta: y ahora qué" data-title="Enviar">Enviar</li>
        <li class="twitter" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-06-04/oscar-elia-ceuta-y-ahora-que-6786733/" data-text="Ceuta: y ahora qué, por @oscarelia" data-title="Tuitear" data-via="libertaddigital" data-related="oscarelia">Tuitear</li>
        <li class="whatsapp" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-06-04/oscar-elia-ceuta-y-ahora-que-6786733/" data-text="Ceuta: y ahora qué, por @oscarelia" data-title="Enviar">Enviar</li>
    </ul>
        </div>
    
    
  
  <div class="contenedor conlateral">

    <div>
                  <figure style="padding-bottom: 40.071343638526%;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://s.libertaddigital.com/2020/05/28/ceuta-desde-el-mirador-de-isabel-ii-banner-cropped.jpg" />
            <meta itemprop="width" content="4205" />
            <meta itemprop="height" content="1685" />
            <a href="https://s.libertaddigital.com/2020/05/28/1920/1080/fit/ceuta-desde-el-mirador-de-isabel-ii-banner-cropped.jpg" class="fancybox" title="Ceuta, desde el Mirador de Isabel II. | Wikipedia/Up and Go">                <picture><source sizes="auto" type="image/webp" srcset="https://s.libertaddigital.com/2020/05/28/954/0/ceuta-desde-el-mirador-de-isabel-ii-banner-cropped.jpg.webp 954w, https://s.libertaddigital.com/2020/05/28/650/0/ceuta-desde-el-mirador-de-isabel-ii-banner-cropped.jpg.webp 650w, https://s.libertaddigital.com/2020/05/28/480/0/ceuta-desde-el-mirador-de-isabel-ii-banner-cropped.jpg.webp 480w, https://s.libertaddigital.com/2020/05/28/320/0/ceuta-desde-el-mirador-de-isabel-ii-banner-cropped.jpg.webp 320w" /><source sizes="auto" type="image/jpeg" srcset="https://s.libertaddigital.com/2020/05/28/954/0/ceuta-desde-el-mirador-de-isabel-ii-banner-cropped.jpg 954w, https://s.libertaddigital.com/2020/05/28/650/0/ceuta-desde-el-mirador-de-isabel-ii-banner-cropped.jpg 650w, https://s.libertaddigital.com/2020/05/28/480/0/ceuta-desde-el-mirador-de-isabel-ii-banner-cropped.jpg 480w, https://s.libertaddigital.com/2020/05/28/320/0/ceuta-desde-el-mirador-de-isabel-ii-banner-cropped.jpg 320w" /><img loading="lazy"src="https://s.libertaddigital.com/images/trans.png" alt="Cuanto más se conocen los detalles de lo ocurrido el pasado día 16, más se evidencian fallos inadmisibles." title="Ceuta: y ahora qué - Óscar Elía" /></picture>            </a>                            <figcaption>Ceuta, desde el Mirador de Isabel II. | <span>Wikipedia/Up and Go</span></figcaption>
                    </figure>
    
      <div class="texto principal">
        <span itemprop="articleBody" class="cortado">
                    <p>Los sucesos de hace dos semanas tienen una virtud: ponen de manifiesto el problema en toda su crudeza. Hasta ahora la defensa perimetral de Ceuta, como la de Melilla, descansaba en dos errores. El primero de ellos era <strong>encomendar la inviolabilidad de la frontera a las autoridades marroqu&#237;es</strong>, a sus vallas, a sus alambradas y a los despliegues de su gendarmer&#237;a en la regi&#243;n; ya hemos descubierto que poner la defensa de las fronteras en manos de otro pa&#237;s constituye un contrasentido ingenuo y suicida. El segundo error ha sido pensar que la <em>colaboraci&#243;n</em>, sincera o ego&#237;sta, de Marruecos ser&#237;a eterna; hemos descubierto que, con toda l&#243;gica, nuestro vecino del sur persigue sus propios intereses y no los nuestros.</p><p>El trauma de los sucesos de las &#250;ltimas semanas y el<strong> desconcierto del Gobierno</strong> y de parte de la opini&#243;n p&#250;blica no pueden esconder la necesidad de extraer, cuanto antes, algunas lecciones sobre lo ocurrido. Perm&#237;taseme citar cuatro.</p>        </span>
                    <style>
        .cortado > p:last-of-type, .cortado > section:nth-last-of-type(2) { position:relative; }
        .cortado > p:last-of-type:after, .cortado > section:nth-last-of-type(2):after { content: ""; position: absolute; display: block; bottom: 0; left: 0; right: 0; height: 10em; background: url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSJ1cmwoI2dyYWQpIiAvPjwvc3ZnPiA=); background: -webkit-gradient(linear, 50% 0%, 50% 100%, color-stop(0%, rgba(255, 255, 255, 0)), color-stop(100%, #ffffff)); background: -moz-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #ffffff 100%); background: -webkit-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #ffffff 100%); background: linear-gradient(to bottom, rgba(255, 255, 255, 0) 0%, #ffffff 100%); }
        .leer-mas { position: relative; background: #216aa8; color: #fff; text-align:center; padding: 1em 0; z-index: 1; }
        .leer-mas:before, .leer-mas:after { content: ""; position: absolute; display: block; background: #216aa8; top: 0; bottom: 0; width: 9999px; }
        .leer-mas:before { right: 100%; }
        .leer-mas > * { position: relative; z-index: 1; }
        .leer-mas h3 { font: 300 3em 'Roboto Condensed', sans-serif; margin: 0; padding: 0; }
        .leer-mas .sinpubli { color: #fff; font: 300 1.4em 'Roboto', sans-serif; margin-top: 0.6em; }
        .leer-mas a.socio { display: block; max-width: 300px; padding: 15px; font: 400 2em 'Roboto', sans-serif; margin: 2em auto; background: #fff;border-radius: 10px; color: #428bca; transition: all 0.5s;letter-spacing: 0; }
        .leer-mas a.socio:hover { background: #c9302c; color: #fff; }
        .leer-mas a.login { display: block; color: #fff; font-size: 0.8em; text-decoration: underline; transition: all 0.5s; }
        .leer-mas a.login:hover { color: #333 !important; background: none; }
        header.contenedor.ilustracion ~ div[itemtype="https://schema.org/Article"] .leer-mas:before,
        header.contenedor.ilustracion ~ div[itemtype="https://schema.org/Article"] .leer-mas:after { content: none; }

        @media only screen and ( max-width: 40em )  {
            .leer-mas h3 { font-size: 2.5em; }
        }
    </style>
    <section class="leer-mas">
        <h3>¿Quieres leer el artículo completo?</h3>
        <div class="sinpubli">Y de paso navegar <strong>sin publicidad</strong></div>
        <a href="https://www.clublibertaddigital.com/socio/hacerme-socio&show_html=true" class="socio">HAZTE SOCIO</a>
        <a class="login modal_login" data-modal="#iframeModal" style="cursor:pointer;">INICIA SESIÓN SI YA ERES SOCIO</a>
    </section>
                        <ul class="social sharrre">
        <li class="facebook" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-06-04/oscar-elia-ceuta-y-ahora-que-6786733/" data-text="Ceuta: y ahora qué" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-06-04/oscar-elia-ceuta-y-ahora-que-6786733/" data-text="Ceuta: y ahora qué, por @oscarelia" data-title="Enviar">Enviar</li>
        <li class="telegram" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-06-04/oscar-elia-ceuta-y-ahora-que-6786733/" data-text="Ceuta: y ahora qué, por @oscarelia" data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-06-04/oscar-elia-ceuta-y-ahora-que-6786733/" data-text="Ceuta: y ahora qué" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-06-04/oscar-elia-ceuta-y-ahora-que-6786733/" data-text="Ceuta: y ahora qué, por @oscarelia" data-title="Tuitear" data-via="libertaddigital" data-related="">Tuitear</li>
        <li class="linkedin" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-06-04/oscar-elia-ceuta-y-ahora-que-6786733/" data-text="Ceuta: y ahora qué" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-06-04/oscar-elia-ceuta-y-ahora-que-6786733/" data-text="Ceuta: y ahora qué" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-06-04/oscar-elia-ceuta-y-ahora-que-6786733/" data-title="Pinear" data-media="https://s.libertaddigital.com/2020/05/28/ceuta-desde-el-mirador-de-isabel-ii-banner-cropped.jpg" data-description="Ceuta: y ahora qué">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=print&id=6786733" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:?subject=Ceuta%3A+y+ahora+qu%C3%A9&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20artículo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.clublibertaddigital.com%2Fideas%2Ftribuna%2F2021-06-04%2Foscar-elia-ceuta-y-ahora-que-6786733%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
      </div>

      <div class="relacionado">
            <div class="enlaces">
  	  <h2>Del autor</h2>
        <ul>
    	    	  <li><a href="https://www.libertaddigital.com/opinion/oscar-elia/la-culpa-no-es-de-marruecos-6756852/" title="Seguro que el lector ha pensado: &quot;Se ve&iacute;a venir&quot;. A fin de cuentas, Rabat hace los deberes; quien no los hace es Madrid."><time datetime="2021-05-18 13:47:39">(2021-05-18)</time> La culpa no es de Marruecos</a></li>
    	    	  <li><a href="https://www.libertaddigital.com/opinion/oscar-elia/el-dilema-del-diablo-81746/" title="A estas alturas no se puede luchar contra el islamismo en Europa sin vulnerar los mismos derechos que los europeos consideran sagrados."><time datetime="2017-03-22 22:36:11">(2017-03-22)</time> El dilema del diablo</a></li>
    	    	  <li><a href="https://www.libertaddigital.com/opinion/oscar-elia/la-segunda-guerra-contra-el-terrorismo-77260/" title="Esta nueva contienda va a tener a Europa como gran actor, escenario y objetivo."><time datetime="2015-11-15 20:57:50">(2015-11-15)</time> La segunda guerra contra el terrorismo</a></li>
    	    	  <li><a href="https://www.libertaddigital.com/opinion/oscar-elia/islamismo-suma-y-sigue-74460/" title="Ha sido un golpe brutal del islamismo contra el &uacute;nico medio de comunicaci&oacute;n europeo que se hab&iacute;a atrevido a desafiarlo abiertamente."><time datetime="2015-01-07 23:04:40">(2015-01-07)</time> Suma y sigue</a></li>
    	    	  <li><a rel="author" href="https://www.libertaddigital.com/opinion/oscar-elia/">Todos los artículos de Óscar Elía</a></li>
    	</ul>
      </div>
                    <div class="temas">
        <h2>Temas</h2>
        <ul>
                  <li><a href="https://www.libertaddigital.com/lugares/argelia/">Argelia</a></li>
                  <li><a href="https://www.libertaddigital.com/lugares/ceuta/">Ceuta</a></li>
                  <li><a href="https://www.libertaddigital.com/lugares/marruecos/">Marruecos</a></li>
                  <li><a href="https://www.libertaddigital.com/lugares/melilla/">Melilla</a></li>
                  <li><a href="https://www.libertaddigital.com/organismos/otan-alianza-atlantica/">OTAN - Alianza Atlántica</a></li>
                </ul>
        </div>
                  </div>
    </div>

    <div>
        </div>
</div>

          
  </div>

</div>
<footer class="inferior">
    <nav class="links">
        <a class="ld l" href="https://www.libertaddigital.com/">Libertad Digital</a>
        <ul class="corporativo" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/corporativo/">Información corporativa</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
            <li itemprop="name"><a class="cmp" itemprop="url" href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
        </ul>
        <ul class="partners">
                            <li><a href="https://www.google.com/dfp/" rel="nofollow">Trafficking: DFP</a></li>
                <li><a href="https://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="https://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="https://www.acens.es" rel="nofollow">Housing: Acens</a></li>
                <li><a href="https://www.flumotion.com/" rel="nofollow">Streaming: Flumotion</a></li>
                <li><a href="https://www.novainternet.es" rel="nofollow">Desarrollo y soporte: Nova</a></li>        </ul>
    </nav>
    <nav class="links_social">
        <p>Encuéntranos en:</p>
        <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libertad.digital" target="_blank" rel="noopener">Facebook</a></li>
            <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libertaddigital" target="_blank" rel="noopener">Twitter</a></li>
            <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
            <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/LibertadDigital" target="_blank" rel="noopener">YouTube</a></li>
            <li itemprop="name"><a class="flipboard l" href="https://flipboard.com/libertaddigital" target="_blank" rel="noopener">Flipboard</a></li>
            <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
            <li itemprop="name"><a class="apple l" href="https://podcasts.apple.com/es/artist/" target="_blank" rel="noopener">iTunes</a></li>
        </ul>
    </nav>
</footer>
</body>
</html>