<!DOCTYPE html>
<html lang="es-ES" data-adsection="no">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>Fascistas - Juan Gutiérrez Alonso - Club de Libertad Digital</title>
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
    <meta http-equiv="Pragma" content="no-cache" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
    <meta name="mobile-web-app-capable" content="no">
    <meta name="apple-mobile-web-app-capable" content="no" />
    <link rel="preconnect" href="https://s.libertaddigital.com" />
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" />
    <link rel="preload" as="script" href="https://s.libertaddigital.com/js/62/210318.min.js" />
                <link rel="preload" as="style" href="https://s.libertaddigital.com/css/62/clubld.min.css" />
                <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro600.woff2" crossorigin="anonymous" />
            <link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />
<link rel="preconnect" href="https://vars.hotjar.com" />
<link rel="preconnect" href="https://script.hotjar.com" />
<link rel="preconnect" href="https://static.hotjar.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://cas.criteo.com" />
<link rel="preconnect" href="https://log.outbrain.com" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" />    
<link rel="amphtml" href="https://www.clublibertaddigital.com/ideas/tribuna/2022-05-20/juan-gutierrez-alonso-fascistas-6898910/amp.html" />
<meta name="apple-itunes-app" content="app-id=360408369">
<meta name="author" content="Juan Gutiérrez Alonso">
<link rel="canonical" href="https://www.clublibertaddigital.com/ideas/tribuna/2022-05-20/juan-gutierrez-alonso-fascistas-6898910/" />
<meta name="description" content="Las palabras nunca pierden su veneno a pesar de su utilización excesiva.">
<link rel="image_src" href="https://s.libertaddigital.com/2018/10/08/peligro-rojo.jpg" />
<meta name="keywords" content="fascismo">
<meta http-equiv="last-modified" content="2022-05-21T00:25:22+02:00">
<link rel="manifest" href="https://s.libertaddigital.com/json/manifest/ld.json" />
<meta name="news_keywords" content="fascismo">
<meta name="robots" content="follow,index,max-image-preview:large">
<link rel="shortcut icon" href="https://s.libertaddigital.com/ld.ico" />
<meta name="theme-color" content="#1B75BB">
<meta property="fb:app_id" content="691539554337074">
<meta property="fb:pages" content="141423087721">
<meta property="ld:outbrain" content="yes">
<meta property="ld:reload" content="yes">
<meta property="ld:section" content="Tribuna">
<meta property="ld:seedtag" content="yes">
<meta property="og:description" content="Las palabras nunca pierden su veneno a pesar de su utilización excesiva.">
<meta property="og:image" content="https://s.libertaddigital.com/2018/10/08/1200/627/ld/peligro-rojo.jpg">
<meta property="og:site_name" content="Club de Libertad Digital">
<meta property="og:title" content="Fascistas">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.clublibertaddigital.com/ideas/tribuna/2022-05-20/juan-gutierrez-alonso-fascistas-6898910/">
<meta property="article:author" content="https://www.libertaddigital.com/opinion/juan-gutierrez-alonso/">
<meta property="article:modified_time" content="2022-05-21T00:25:22+02:00">
<meta property="article:published_time" content="2022-05-20T23:47:20+02:00">
<meta property="article:section" content="Tribuna">
<meta property="article:tag" content="fascismo" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Las palabras nunca pierden su veneno a pesar de su utilización excesiva.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2018/10/08/2304/1152/ld/peligro-rojo.jpg?8ce8b2b4-17f6-4bc5-b6c5-30309638e25d">
<meta name="twitter:site" content="@libertaddigital">
<meta name="twitter:title" content="Fascistas">
    <script>
        (function(n,t){"use strict";function w(){}function u(n,t){if(n){typeof n=="object"&&(n=[].slice.call(n));for(var i=0,r=n.length;i<r;i++)t.call(n,n[i],i)}}function it(n,i){var r=Object.prototype.toString.call(i).slice(8,-1);return i!==t&&i!==null&&r===n}function s(n){return it("Function",n)}function a(n){return it("Array",n)}function et(n){var i=n.split("/"),t=i[i.length-1],r=t.indexOf("?");return r!==-1?t.substring(0,r):t}function f(n){(n=n||w,n._done)||(n(),n._done=1)}function ot(n,t,r,u){var f=typeof n=="object"?n:{test:n,success:!t?!1:a(t)?t:[t],failure:!r?!1:a(r)?r:[r],callback:u||w},e=!!f.test;return e&&!!f.success?(f.success.push(f.callback),i.load.apply(null,f.success)):e||!f.failure?u():(f.failure.push(f.callback),i.load.apply(null,f.failure)),i}function v(n){var t={},i,r;if(typeof n=="object")for(i in n)!n[i]||(t={name:i,url:n[i]});else t={name:et(n),url:n};return(r=c[t.name],r&&r.url===t.url)?r:(c[t.name]=t,t)}function y(n){n=n||c;for(var t in n)if(n.hasOwnProperty(t)&&n[t].state!==l)return!1;return!0}function st(n){n.state=ft;u(n.onpreload,function(n){n.call()})}function ht(n){n.state===t&&(n.state=nt,n.onpreload=[],rt({url:n.url,type:"cache"},function(){st(n)}))}function ct(){var n=arguments,t=n[n.length-1],r=[].slice.call(n,1),f=r[0];return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(f?(u(r,function(n){s(n)||!n||ht(v(n))}),b(v(n[0]),s(f)?f:function(){i.load.apply(null,r)})):b(v(n[0])),i)}function lt(){var n=arguments,t=n[n.length-1],r={};return(s(t)||(t=null),a(n[0]))?(n[0].push(t),i.load.apply(null,n[0]),i):(u(n,function(n){n!==t&&(n=v(n),r[n.name]=n)}),u(n,function(n){n!==t&&(n=v(n),b(n,function(){y(r)&&f(t)}))}),i)}function b(n,t){if(t=t||w,n.state===l){t();return}if(n.state===tt){i.ready(n.name,t);return}if(n.state===nt){n.onpreload.push(function(){b(n,t)});return}n.state=tt;rt(n,function(){n.state=l;t();u(h[n.name],function(n){f(n)});o&&y()&&u(h.ALL,function(n){f(n)})})}function at(n){n=n||"";var t=n.split("?")[0].split(".");return t[t.length-1].toLowerCase()}function rt(t,i){function e(t){t=t||n.event;u.onload=u.onreadystatechange=u.onerror=null;i()}function o(f){f=f||n.event;(f.type==="load"||/loaded|complete/.test(u.readyState)&&(!r.documentMode||r.documentMode<9))&&(n.clearTimeout(t.errorTimeout),n.clearTimeout(t.cssTimeout),u.onload=u.onreadystatechange=u.onerror=null,i())}function s(){if(t.state!==l&&t.cssRetries<=20){for(var i=0,f=r.styleSheets.length;i<f;i++)if(r.styleSheets[i].href===u.href){o({type:"load"});return}t.cssRetries++;t.cssTimeout=n.setTimeout(s,250)}}var u,h,f;i=i||w;h=at(t.url);h==="css"?(u=r.createElement("link"),u.type="text/"+(t.type||"css"),u.rel="stylesheet",u.href=t.url,t.cssRetries=0,t.cssTimeout=n.setTimeout(s,500)):(u=r.createElement("script"),u.type="text/"+(t.type||"javascript"),u.src=t.url);u.onload=u.onreadystatechange=o;u.onerror=e;u.async=!1;u.defer=!1;t.errorTimeout=n.setTimeout(function(){e({type:"timeout"})},7e3);f=r.head||r.getElementsByTagName("head")[0];f.insertBefore(u,f.lastChild)}function vt(){for(var t,u=r.getElementsByTagName("script"),n=0,f=u.length;n<f;n++)if(t=u[n].getAttribute("data-headjs-load"),!!t){i.load(t);return}}function yt(n,t){var v,p,e;return n===r?(o?f(t):d.push(t),i):(s(n)&&(t=n,n="ALL"),a(n))?(v={},u(n,function(n){v[n]=c[n];i.ready(n,function(){y(v)&&f(t)})}),i):typeof n!="string"||!s(t)?i:(p=c[n],p&&p.state===l||n==="ALL"&&y()&&o)?(f(t),i):(e=h[n],e?e.push(t):e=h[n]=[t],i)}function e(){if(!r.body){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(e,50);return}o||(o=!0,vt(),u(d,function(n){f(n)}))}function k(){r.addEventListener?(r.removeEventListener("DOMContentLoaded",k,!1),e()):r.readyState==="complete"&&(r.detachEvent("onreadystatechange",k),e())}var r=n.document,d=[],h={},c={},ut="async"in r.createElement("script")||"MozAppearance"in r.documentElement.style||n.opera,o,g=n.head_conf&&n.head_conf.head||"head",i=n[g]=n[g]||function(){i.ready.apply(null,arguments)},nt=1,ft=2,tt=3,l=4,p;if(r.readyState==="complete")e();else if(r.addEventListener)r.addEventListener("DOMContentLoaded",k,!1),n.addEventListener("load",e,!1);else{r.attachEvent("onreadystatechange",k);n.attachEvent("onload",e);p=!1;try{p=!n.frameElement&&r.documentElement}catch(wt){}p&&p.doScroll&&function pt(){if(!o){try{p.doScroll("left")}catch(t){n.clearTimeout(i.readyTimeout);i.readyTimeout=n.setTimeout(pt,50);return}e()}}()}i.load=i.js=ut?lt:ct;i.test=ot;i.ready=yt;i.ready(r,function(){y()&&u(h.ALL,function(n){f(n)});i.feature&&i.feature("domloaded",!0)})})(window);
        head.load([
                        "https://s.libertaddigital.com/css/62/clubld.min.css",
                                                {jquery: "https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"},
                        {ld: "https://s.libertaddigital.com/js/62/210318.min.js"},

            {publi: "https://s.libertaddigital.com/rt/ld.min.js"}        ]);
    </script>
    <link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
    <link rel="stylesheet" href="https://s.libertaddigital.com/css/62/mobile.min.css" />
    <link rel="stylesheet" media="(min-width: 480px)" href="https://s.libertaddigital.com/css/62/tablet.min.css" />
    <link rel="stylesheet" media="(min-width: 821px)" href="https://s.libertaddigital.com/css/62/desktop.min.css" />
    <link rel="stylesheet" media="print" href="https://s.libertaddigital.com/css/62/print.min.css" />
                    <script type="application/ld+json">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</script>        </head>

<body class="club opinion">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
    <a href="#" class="menu" aria-label="Abrir el menú de la web">
        <div class="hamburguesa">
            <span class="linea"></span>
            <span class="linea"></span>
            <span class="linea"></span>
        </div>
        <span class="rotulo">Menú</span>
    </a>
    <a class="logo" href="https://www.clublibertaddigital.com/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 105.3 38.3"><title>Club LD</title><path fill="#216AA8" d="M16.3 30c0 4.5-2.2 6.8-6.7 6.8S2.9 34.5 2.9 30V8.6c0-4.5 2.2-6.8 6.7-6.8s6.7 2.3 6.7 6.8v4.2h-4V8.6c0-1.9-.9-2.9-2.7-2.9-1.8 0-2.7 1-2.7 2.9V30c0 1.9.9 2.9 2.7 2.9s2.7-1 2.7-2.9v-4.2h4V30zM20.6 36.3V2.4h4v30h8v3.9h-12zM49.2 30c0 4.5-2.2 6.8-6.7 6.8s-6.7-2.3-6.7-6.8V2.3h4V30c0 1.9.9 2.9 2.7 2.9 1.8 0 2.7-1 2.7-2.9V2.3h4V30zM53.9 2.4h7.2c4.1 0 6.2 2.3 6.2 6.8v5.3c0 2.1-1.1 3.7-3.4 4.9 2.3 1.2 3.4 2.8 3.4 4.9v5.3c0 4.5-2.2 6.8-6.5 6.8h-6.9v-34zm3.9 3.9v11.1h2.1c.8 0 1.3-.1 1.7-.2 1.1-.5 1.7-1.4 1.7-2.7V9.2c0-2-.9-2.9-2.7-2.9h-2.8zm0 15v11.1h2.8c1.8 0 2.7-1 2.7-2.9v-5.3c0-1.4-.6-2.3-1.7-2.7-.3-.1-.9-.2-1.7-.2h-2.1z"/><path fill="#A0A0A0" d="M71.6 36.6V2.1h5.7v29h7.8v5.5H71.6zM88.4 2.1h7.9c4.6 0 6.9 2.5 6.9 7.5v19.6c0 4.9-2.4 7.4-7.2 7.4h-7.6V2.1zm5.7 5.5v23.5h1.7c1.1 0 1.7-.6 1.7-1.9V9.5c0-1.3-.6-2-1.7-2h-1.7z"/></svg>    </a>
    <!---->    <nav>
        <ul>
                            <li class="volver"><a href="https://www.libertaddigital.com/?utm_source=Club&utm_campaign=volver">Volver a Libertad Digital</a></li>
                        <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=Club&utm_medium=Directo&utm_campaign=menu">
                    <span class="title">Directo</span>
                    <span class="programa">esRadio</span>
                                    </a></li>
            <li class="colaborar"><a href="https://www.libertaddigital.com/colabora/?utm_source=Club&utm_medium=colabora&utm_campaign=menu">Colabora</a></li>
            <li id="navbarLoginUsername" class="login">
                <a href="#">Iniciar Sesión</a>
            </li>
        </ul>
    </nav>

    <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>

    <nav class="submenu">
                    <div class="scrollable">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                                                                <li class="name actual" itemprop="name"><a class="url" itemprop="url" href="https://www.clublibertaddigital.com/ideas/?utm_source=Tribuna&utm_medium=Ideas&utm_campaign=menu">Ideas</a></li>
                                            <li class="name" itemprop="name"><a class="url" itemprop="url" href="https://www.clublibertaddigital.com/ilustracion-liberal/?utm_source=Tribuna&utm_medium=La Ilustración Liberal&utm_campaign=menu">La Ilustración Liberal</a></li>
                                            <li class="name" itemprop="name"><a class="url" itemprop="url" href="https://www.clublibertaddigital.com/ofertas/?utm_source=Tribuna&utm_medium=Ofertas y descuentos&utm_campaign=menu">Ofertas y descuentos</a></li>
                                            <li class="name" itemprop="name"><a class="url" itemprop="url" href="https://www.clublibertaddigital.com/dialogos/?utm_source=Tribuna&utm_medium=Diálogos&utm_campaign=menu">Diálogos</a></li>
                                    </ul>
            </div>
                            <div class="scrollable contenedor migas">
                <ul>
                    <li> <a href="https://www.libertaddigital.com/" class="item"><span class="name">Inicio</span></a> </li><li> <a href="https://www.clublibertaddigital.com/" class="item"><span class="name">Club</span></a> </li><li> <a href="https://www.clublibertaddigital.com/ideas/" class="item"><span class="name">Ideas</span></a> </li><li> <a href="https://www.clublibertaddigital.com/ideas/tribuna/" class="item"><span class="name">Tribuna</span></a> </li><li> <a href="https://www.libertaddigital.com/opinion/juan-gutierrez-alonso/" class="item"><span class="name">Juan Gutiérrez Alonso</span></a> </li><li> <span class="name">Fascistas</span> </li><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://www.libertaddigital.com/"},{"@type":"ListItem","position":2,"name":"Club","item":"https://www.clublibertaddigital.com/"},{"@type":"ListItem","position":3,"name":"Ideas","item":"https://www.clublibertaddigital.com/ideas/"},{"@type":"ListItem","position":4,"name":"Tribuna","item":"https://www.clublibertaddigital.com/ideas/tribuna/"},{"@type":"ListItem","position":5,"name":"Juan Gutiérrez Alonso","item":"https://www.libertaddigital.com/opinion/juan-gutierrez-alonso/"},{"@type":"ListItem","position":6,"name":"Fascistas"}]}</script>                </ul>
            </div>
            </nav>


    <div id="cintillo" class="vacio"></div>



    <div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
    <script>
        head.ready("ld", function() {
            cargar_facebook(691539554337074, 'www.clublibertaddigital.com', 'www.clublibertaddigital.com',
                true);
        });
    </script>

        
    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    
    
    
    <main>



<div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=6898910&type=o&section=no" /></div>

<div id="infinito" data-json="https://s.libertaddigital.com/rt/seccion-no.json">
<div class="interior opinion">

    <div class="heading  with-media">
                    <a class="author" href="https://www.libertaddigital.com/opinion/juan-gutierrez-alonso/">Juan Gutiérrez Alonso</a>
                            <h1>Fascistas</h1>
        <h2 class="lede">
            Las palabras nunca pierden su veneno a pesar de su utilización excesiva.                        <figure class="author"><picture><source data-sizes="auto" type="image/webp"  data-srcset="https://s.libertaddigital.com/autores/160/0/juan-gutierrez.png.webp 160w, https://s.libertaddigital.com/autores/282/0/juan-gutierrez.png.webp 282w" /><source data-sizes="auto" type="image/png"  data-srcset="https://s.libertaddigital.com/autores/160/0/juan-gutierrez.png 160w, https://s.libertaddigital.com/autores/282/0/juan-gutierrez.png 282w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" /></picture></figure>
                    </h2>
    </div>

        <div class="toolbar">
        <div class="dateline">
                        <time>20/5/2022 - 23:47</time>        </div>
        <ul class="social">
                    <li class="comments"><a href="#comments6898910" class="box"><span class="share">Comentar</span></a></li>
                    <li class="facebook" data-text="Fascistas">Compartir</li>
            <li class="twitter"  data-text="Fascistas" data-via="libertaddigital" data-related="">Tuitear</li>
            <li class="whatsapp" data-text="Fascistas">Enviar</li>
            <li class="email"    data-text="Fascistas">Enviar</li>
        </ul>
    </div>
    
        
    
    <div class="conlateral">
        <div class="content">
                        <figure style="padding-bottom: 66.666666666667%;" class="main_photo ">
            <a href="https://s.libertaddigital.com/2018/10/08/1920/1080/fit/peligro-rojo.jpg" class="fancybox" title="hdaniel - Flick">                <picture><source data-sizes="auto" type="image/webp"  media="(max-width: 320px)" data-srcset="https://s.libertaddigital.com/2018/10/08/320/0/peligro-rojo.jpg.webp 320w" /><source data-sizes="auto" type="image/jpeg"  media="(max-width: 320px)" data-srcset="https://s.libertaddigital.com/2018/10/08/320/0/peligro-rojo.jpg 320w" /><source data-sizes="auto" type="image/webp"  media="(max-width: 480px)" data-srcset="https://s.libertaddigital.com/2018/10/08/480/0/peligro-rojo.jpg.webp 480w" /><source data-sizes="auto" type="image/jpeg"  media="(max-width: 480px)" data-srcset="https://s.libertaddigital.com/2018/10/08/480/0/peligro-rojo.jpg 480w" /><source data-sizes="auto" type="image/webp"  media="(max-width: 831px)" data-srcset="https://s.libertaddigital.com/2018/10/08/831/0/peligro-rojo.jpg.webp 831w" /><source data-sizes="auto" type="image/jpeg"  media="(max-width: 831px)" data-srcset="https://s.libertaddigital.com/2018/10/08/831/0/peligro-rojo.jpg 831w" /><source data-sizes="auto" type="image/webp"  data-srcset="https://s.libertaddigital.com/2018/10/08/954/0/peligro-rojo.jpg.webp 954w" /><source data-sizes="auto" type="image/jpeg"  data-srcset="https://s.libertaddigital.com/2018/10/08/954/0/peligro-rojo.jpg 954w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" alt="Fascistas - Juan Gutiérrez Alonso" title="1" /></picture>            </a>                            <figcaption><span>hdaniel - Flick</span></figcaption>
                    </figure>
                                                    
            <div class="body shortened">
                                                        <p>Hace unos quince años llegué a Hispanoamérica y allí ya era frecuente llamar <strong>"fascista" </strong>a quien discrepaba de la agenda que estaba promoviendo un grupo de malhechores desde Caracas con vínculos en La Habana, Managua, Buenos Aires, Madrid, Barcelona o Valencia, y más tarde con Líbano, Pekín, Moscú o Teherán. Aquel programa siguió y sigue expandiéndose.</p>                                                        <p>Al regresar a casa comprobé que aquello que conocí en Venezuela, Argentina, Ecuador, Colombia o Bolivia estaba ya en España, destacando especialmente <strong>Cataluña, donde la mitad de la población, o más, pasó a ser fascista </strong>por no comprometerse con el conocido <em>procès</em>. Algo similar empezó a ocurrir en Italia, donde apoyar o ver razonable las propuestas de un determinado partido, o simplemente no estar de acuerdo con determinadas políticas migratorias, te convertían en derechista peligroso. Y en Francia, donde leer a Houellebecq o mostrarse distante acerca de determinadas decisiones te cualificaba igualmente como fascista. Al poco tiempo en Alemania bastaba con distanciarse de la élite verde y multicultural que ha liderado Angela Merkel durante años para hacerte sospechoso también de ultraderechismo.</p>                                                            </div>
                <style>
    .shortened > *:last-child { position:relative; }
    .shortened > *:last-of-type:after { content: ""; position: absolute; display: block; bottom: 0; left: 0; right: 0; height: 10em; background: url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSJ1cmwoI2dyYWQpIiAvPjwvc3ZnPiA=); background: -webkit-gradient(linear, 50% 0%, 50% 100%, color-stop(0%, rgba(255, 255, 255, 0)), color-stop(100%, #ffffff)); background: -moz-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #ffffff 100%); background: -webkit-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #ffffff 100%); background: linear-gradient(to bottom, rgba(255, 255, 255, 0) 0%, #ffffff 100%); }
    .leer-mas { position: relative; background: #216aa8; color: #fff; text-align:center; padding: 1em 0; z-index: 1; }
    .leer-mas:before, .leer-mas:after { content: ""; position: absolute; display: block; background: #216aa8; top: 0; bottom: 0; width: 9999px; }
    .leer-mas:before { right: 100%; }
    .leer-mas > * { position: relative; z-index: 1; }
    .leer-mas h3 { font: 300 3em 'Roboto Condensed', sans-serif; margin: 0; padding: 0; }
    .leer-mas .sinpubli { color: #fff; font: 300 1.4em 'Roboto', sans-serif; margin-top: 0.6em; }
    .leer-mas a.socio { display: block; max-width: 300px; padding: 15px; font: 400 2em 'Roboto', sans-serif; margin: 2em auto; background: #fff;border-radius: 10px; color: #428bca; transition: all 0.5s;letter-spacing: 0; }
    .leer-mas a.socio:hover { background: #c9302c; color: #fff; }
    .leer-mas a.login { display: block; color: #fff; font-size: 0.8em; text-decoration: underline; transition: all 0.5s; }
    .leer-mas a.login:hover { color: #333 !important; background: none; }
    header.contenedor.ilustracion ~ div[itemtype="https://schema.org/Article"] .leer-mas:before,
    header.contenedor.ilustracion ~ div[itemtype="https://schema.org/Article"] .leer-mas:after { content: none; }

    @media only screen and ( max-width: 40em )  {
        .leer-mas h3 { font-size: 2.5em; }
    }
    </style>
    <section class="leer-mas">
        <h3>¿Quieres leer el artículo completo?</h3>
        <div class="sinpubli">Y de paso navegar <strong>sin publicidad</strong></div>
        <a href="https://www.clublibertaddigital.com/socio/hacerme-socio&show_html=true" class="socio">HAZTE SOCIO</a>
        <a class="login modal_login" data-modal="#iframeModal" style="cursor:pointer;">INICIA SESIÓN SI YA ERES SOCIO</a>
    </section>
            </div>

        <div>
                                </div>
    </div>

                    
</div>
</div></main>


<nav class="menu">
    <section class="buscador">
        <form action="https://www.libertaddigital.com/c.php?op=buscar" method="get">
            <input id="search_box" name="q" type="text" aria-label="Buscar" placeholder="Buscar..." />
            <input type="submit" />
        </form>
    </section>
    <section>
        <header><h2>Secciones</h2></header>
        <ul class="three">
            <li><a href="https://www.libertaddigital.com/?utm_source={section_name}&utm_medium=portada&utm_campaign=megamenu">Portada</a></li>
            <li><a href="https://www.libertaddigital.com/opinion/?utm_source={section_name}&utm_medium=opinion&utm_campaign=megamenu">Opinión</a></li>
            <li><a href="https://www.libertaddigital.com/espana/?utm_source={section_name}&utm_medium=espana&utm_campaign=megamenu">España</a></li>
            <li><a href="https://www.libertaddigital.com/andalucia/?utm_source={section_name}&utm_medium=andalucia&utm_campaign=megamenu">Andalucía</a></li>
            <li><a href="https://www.libertaddigital.com/madrid/?utm_source={section_name}&utm_medium=madrid&utm_campaign=megamenu">Madrid</a></li>
            <li><a href="https://www.libertaddigital.com/valencia/?utm_source={section_name}&utm_medium=valenciaESP_D&utm_campaign=megamenu">Valencia</a></li>
            <li><a href="https://www.libertaddigital.com/canarias/?utm_source={section_name}&utm_medium=canarias&utm_campaign=megamenu">Canarias</a></li>
            <li><a href="https://www.libertaddigital.com/internacional/?utm_source={section_name}&utm_medium=internacional&utm_campaign=megamenu">Internacional</a></li>
            <li><a href="https://www.libertaddigital.com/empresas/?utm_source={section_name}&utm_medium=Empresas&utm_campaign=megamenu">Empresas</a></li>
            <li><a href="https://www.libertaddigital.com/chic/corazon/?utm_source={section_name}&utm_medium=corazon&utm_campaign=megamenu">Corazón</a></li>
            <li><a href="https://www.libertaddigital.com/chic/viajar-comer/?utm_source={section_name}&utm_medium=viajar-comer&utm_campaign=megamenu">Viajar y Comer</a></li>
            <li><a href="https://www.libertaddigital.com/deportes/?utm_source={section_name}&utm_medium=deportes&utm_campaign=megamenu">Deportes</a></li>
            <li><a href="https://www.libertaddigital.com/deportes/futbol/?utm_source={section_name}&utm_medium=deportes&utm_campaign=megamenu">Fútbol</a></li>
            <li><a href="https://www.libertaddigital.com/cultura/?utm_source={section_name}&utm_medium=cultura&utm_campaign=megamenu">Cultura</a></li>
            <li><a href="https://www.libertaddigital.com/cultura/libros/?utm_source={section_name}&utm_medium=libros&utm_campaign=megamenu">Libros</a></li>
            <li><a href="https://www.libertaddigital.com/cultura/cine/?utm_source={section_name}&utm_medium=cine&utm_campaign=megamenu">Cine</a></li>
            <li><a href="https://www.libertaddigital.com/cultura/series/?utm_source={section_name}&utm_medium=series&utm_campaign=megamenu">Series</a></li>
            <li><a href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source={section_name}&utm_medium=ciencia-tecnologia&utm_campaign=megamenu">Tecnociencia</a></li>
            <li><a href="https://www.libertaddigital.com/ciencia-tecnologia/salud/?utm_source={section_name}&utm_medium=salud&utm_campaign=megamenu">Salud</a></li>
            <li><a href="https://tv.libertaddigital.com/?utm_source={section_name}&utm_medium=television&utm_campaign=megamenu">Vídeos</a></li>
            <li><a href="https://www.libertaddigital.com/fotos/?utm_source={section_name}&utm_medium=fotos&utm_campaign=megamenu">Fotos</a></li>
        </ul>
    </section>
    <section class="channels">
        <header><h2>Canales</h2></header>
        <ul class="nolines">
            <li><a href="https://www.libremercado.com/?utm_source={section_name}&utm_medium=ECO_D&utm_campaign=megamenu"><img class="l" src="https://s.libertaddigital.com/images/svg/logo-libremercado.svg" width="890" height="130" alt="Libre Mercado" /></a></li>
            <li><a href="https://www.libertaddigital.com/chic/?utm_source={section_name}&utm_medium=GEN_D&utm_campaign=megamenu"><img class="l" src="https://s.libertaddigital.com/images/svg/logo-chic.svg" width="393" height="144" alt="Chic" /></a></li>
            <li class="esradio"><a href="https://esradio.libertaddigital.com/?utm_source={section_name}&utm_medium=RADIO&utm_campaign=megamenu"><img class="l" src="https://s.libertaddigital.com/images/svg/logo-esradio.svg" width="999" height="316" alt="esRadio" /></a></li>
            <li><a href="https://www.clublibertaddigital.com/?utm_source={section_name}&utm_medium=CLUB&utm_campaign=megamenu"><img class="l" src="https://s.libertaddigital.com/images/svg/club.svg" width="1053" height="383" alt="ClubLD" /></a></li>
            <li><a href="https://www.libertaddigital.com/deportes/motor/?utm_source={section_name}&utm_medium=MOT_D&utm_campaignmega=megamenu"><img class="l" src="https://s.libertaddigital.com/images/svg/logo-motor.svg" width="549" height="130" alt="Motor 16" /></a></li>
        </ul>
    </section>
    <section class="services">
        <header><h2>Servicios</h2></header>
        <ul class="two">
            <li><a href="https://www.libertaddigital.com/compras/?utm_campaign=megamenu&utm_medium=Compras">Me lo compro</a></li>
            <li><a href="https://yoquierouno.com/">Yo quiero uno</a></li>
            <li><a href="https://www.libertaddigital.com/servicios/trafico/?utm_campaign=megamenu&utm_medium=Tráfico">Tráfico</a></li>
            <li><a href="https://www.libertaddigital.com/servicios/gasolineras/?utm_campaign=megamenu&utm_medium=Gasolineras">Precio gasolineras</a></li>
            <li><a href="https://www.libertaddigital.com/servicios/radares/?utm_campaign=megamenu&utm_medium=Radares">Radares</a></li>
            <li><a href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/">Gestiona tu patrimonio</a></li>
            <li><a href="https://www.libertaddigital.com/servicios/eltiempo/?utm_campaign=megamenu&utm_medium=Tiempo">El Tiempo</a></li>
            <li><a href="https://www.libertaddigital.com/servicios/guiatv/?utm_campaign=megamenu&utm_medium=GuiaTV">Programación TV</a></li>
            <li><a href="https://www.libertaddigital.com/participacion/?utm_campaign=megamenu&utm_medium=Participación">Participación</a></li>
            <li><a href="https://www.libertaddigital.com/movil.html">Móviles</a></li>
            <li><a href="https://www.libertaddigital.com/suscripciones/?utm_campaign=megamenu&utm_medium=Suscripción">Suscripción</a></li>
            <li><a href="https://www.libertaddigital.com/rss/?utm_campaign=megamenu&utm_medium=RSS">RSS</a></li>
            <li><a href="https://www.libertaddigital.com/accesible/">Discapacitados</a></li>
            <li><a href="https://www.libertaddigital.com/ultimas-noticias.html?utm_campaign=megamenu&utm_medium=ultimas-noticias">Últimas noticias</a></li>
        </ul>
    </section>
    <section>
        <header><h2>Archivo</h2></header>
        <ul>
            <li><a href="https://www.libertaddigital.com/hemeroteca.html?utm_campaign=megamenu&utm_medium=Hemeroteca">Hemeroteca</a></li>
            <li><a href="http://especiales.libertaddigital.com/">Especiales</a></li>
            <li><a href="https://www.libertaddigital.com/personajes/?utm_campaign=megamenu&utm_medium=Personajes">Personajes</a></li>
            <li><a href="https://www.libertaddigital.com/lugares/?utm_campaign=megamenu&utm_medium=Lugares">Lugares</a></li>
            <li><a href="https://www.libertaddigital.com/empresas/?utm_campaign=megamenu&utm_medium=Empresas">Empresas</a></li>
            <li><a href="https://www.libertaddigital.com/organismos/?utm_campaign=megamenu&utm_medium=Organismos">Organismos</a></li>
            <li><a href="https://www.libertaddigital.com/temas/?utm_campaign=megamenu&utm_medium=Temas">Temas</a></li>
        </ul>
    </section>
    <section>
        <header><h2>Redes</h2></header>
        <ul class="social nolines noshare">
            <li class="facebook l"><a class="box" href="https://www.facebook.com/" target="_blank" rel="noopener"><span class="share">Facebook</span></a></li>
            <li class="twitter l"><a class="box" href="https://www.twitter.com/" target="_blank" rel="noopener"><span class="share">Twitter</span></a></li>
            <li class="instagram l"><a class="box" href="https://instagram.com/" target="_blank" rel="noopener"><span class="share">Instagram</span></a></li>
            <li class="youtube l"><a class="box" href="https://www.youtube.com/" target="_blank" rel="noopener"><span class="share">YouTube</span></a></li>
            <li class="telegram l"><a class="box" href="https://t.me/" target="_blank" rel="noopener"><span class="share">Telegram</span></a></li>
        </ul>
    </section>
</nav>

<footer class="inferior">
    <nav class="links">
        <a class="ld l" href="https://www.libertaddigital.com/">Libertad Digital</a>
        <ul class="corporativo" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/corporativo/">Información corporativa</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
            <li itemprop="name"><a class="cmp" itemprop="url" href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
        </ul>
            <ul class="partners">
                            <li><a href="https://www.google.com/dfp/" rel="nofollow">Trafficking: DFP</a></li>
                <li><a href="https://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="https://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="https://www.acens.es" rel="nofollow">Housing: Acens</a></li>
                <li><a href="https://www.flumotion.com/" rel="nofollow">Streaming: Flumotion</a></li>
                <li><a href="https://www.novainternet.es" rel="nofollow">Sistemas: Nova</a></li>        </ul>
        </nav>
    <nav class="links_social">
        <p>Encuéntranos en:</p>
        <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libertad.digital" target="_blank" rel="noopener">Facebook</a></li>
            <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libertaddigital" target="_blank" rel="noopener">Twitter</a></li>
            <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
            <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/LibertadDigital" target="_blank" rel="noopener">YouTube</a></li>
            <li itemprop="name"><a class="flipboard l" href="https://flipboard.com/libertaddigital" target="_blank" rel="noopener">Flipboard</a></li>
            <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
            <li itemprop="name"><a class="apple l" href="https://www.apple.com/es/search/esradio?src=serp" target="_blank" rel="noopener">iTunes</a></li>
        </ul>
    </nav>
</footer>
</body>
</html>