<!DOCTYPE html>
<html lang="es-ES" data-adsection="no" data-adpagetype="articulo">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
            <title>Civilizar o exterminar a los bárbaros - Iván Vélez - Club de Libertad Digital</title>
        <meta name="robots" content="follow,index" />
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
    <meta http-equiv="Pragma" content="nocache" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1" />
    <link rel="preconnect" href="https://s.libertaddigital.com" />
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.4.0/jquery.min.js" />
    <link rel="preload" as="script" href="https://s.libertaddigital.com/js/191201/190415.min.js" />
                <link rel="preload" as="style" href="https://s.libertaddigital.com/css/club.min.css" />
                <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro600.woff2" crossorigin="anonymous" />
            <link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://vendorlist.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://audit.quantcast.mgr.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://quantcast.mgr.consensu.org" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />
<link rel="preconnect" href="https://vars.hotjar.com" />
<link rel="preconnect" href="https://script.hotjar.com" />
<link rel="preconnect" href="https://static.hotjar.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://cas.criteo.com" />
<link rel="preconnect" href="https://abs.proxistore.com" />
<link rel="preconnect" href="https://delivery.adrecover.com" />
<link rel="preconnect" href="https://noddus.com" />
<link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" />
<link rel="preconnect" href="https://log.outbrain.com" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />
<link rel="preconnect" href="https://1to1.bbva.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" />            <link rel="amphtml" href="https://www.clublibertaddigital.com/ideas/sala-lectura/2019-12-12/ivan-velez-civilizar-o-exterminar-a-los-barbaros-89461/amp.html" />
            <meta name="author" content="Iván Vélez">
            <link rel="canonical" href="https://www.clublibertaddigital.com/ideas/sala-lectura/2019-12-12/ivan-velez-civilizar-o-exterminar-a-los-barbaros-89461/" />
            <meta name="description" content="Muñoz Machado aborda los debates que se abrieron ante la aparición de esos hombres dejados de la mano de Dios con los que toparon los cristianos.">
            <link rel="icon" sizes="192x192" href="https://s.libertaddigital.com/images/logo-ld.png" />
            <link rel="image_src" href="https://s.libertaddigital.com/2019/12/10/munoz-machado-civilizar-exterminar-barbaros.jpg" />
            <meta name="keywords" content="iván vélez, civilizar o exterminar a los barbaros, conquista de america, santiago muñoz machado, controversia de valladolid, bartolomé de las casas, francisco de vitoria, juan gines de sepulveda,">
            <meta http-equiv="last-modified" content="2019-12-12T20:34:41+01:00">
            <meta name="news_keywords" content="iván vélez, civilizar o exterminar a los barbaros, conquista de america, santiago muñoz machado, controversia de valladolid, bartolomé de las casas, francisco de vitoria, juan gines de sepulveda,">
            <link rel="publisher" href="https://plus.google.com/109071921142347319773/" />
            <link rel="shortcut icon" href="https://s.libertaddigital.com/ld.ico" />
            <meta name="theme-color" content="#1B75BB">
            <meta property="fb:app_id" content="691539554337074">
            <meta property="og:description" content="Muñoz Machado aborda los debates que se abrieron ante la aparición de esos hombres dejados de la mano de Dios con los que toparon los cristianos.">
            <meta property="og:image" content="https://s.libertaddigital.com/2019/12/10/1191/1191/571x1121/munoz-machado-civilizar-exterminar-barbaros.jpg">
            <meta property="og:site_name" content="Club de Libertad Digital">
            <meta property="og:title" content="Civilizar o exterminar a los bárbaros - Iván Vélez">
            <meta property="og:type" content="article">
            <meta property="og:url" content="https://www.clublibertaddigital.com/ideas/sala-lectura/2019-12-12/ivan-velez-civilizar-o-exterminar-a-los-barbaros-89461/">
            <meta property="article:author" content="https://www.libertaddigital.com/opinion/ivan-velez/">
            <meta property="article:modified_time" content="2019-12-12T20:34:41+01:00">
            <meta property="article:published_time" content="2019-12-12T20:34:41+01:00">
            <meta property="article:section" content="Sala de Lectura">
            <meta property="article:tag" content="iván vélez" />
            <meta property="article:tag" content="civilizar o exterminar a los barbaros" />
            <meta property="article:tag" content="conquista de america" />
            <meta property="article:tag" content="santiago muñoz machado" />
            <meta property="article:tag" content="controversia de valladolid" />
            <meta property="article:tag" content="bartolomé de las casas" />
            <meta property="article:tag" content="francisco de vitoria" />
            <meta property="article:tag" content="juan gines de sepulveda" />
            <meta property="article:tag" content="" />
            <meta name="twitter:card" content="summary">
            <meta name="twitter:creator" content="@IvanVelez72">
            <meta name="twitter:description" content="Muñoz Machado aborda los debates que se abrieron ante la aparición de esos hombres dejados de la mano de Dios con los que toparon los cristianos.">
            <meta name="twitter:image" content="https://s.libertaddigital.com/2019/12/10/1191/1191/571x1121/munoz-machado-civilizar-exterminar-barbaros.jpg">
            <meta name="twitter:site" content="@libertaddigital">
            <meta name="twitter:title" content="Civilizar o exterminar a los bárbaros - Iván Vélez">
        <link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/191201/191031.css" />
    <script>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</script>
    <link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
                        </head>

<body class="club">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
    <a href="#" class="menu" aria-label="Abrir el menú de la web">
        <div class="hamburguesa">
            <span class="linea"></span>
            <span class="linea"></span>
            <span class="linea"></span>
        </div>
        <span class="rotulo">Menú</span>
    </a>
            <a class="logo" href="https://www.clublibertaddigital.com/">Club de Libertad Digital</a>
        <nav>
        <ul>
                            <li class="volver"><a href="https://www.libertaddigital.com/">Volver a Libertad Digital</a></li>
                        <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=CLUBL&utm_medium=directo&utm_campaign=menu">
                    Directo
                    <span class="programa">esRadio</span>
                    <img src="https://s.libertaddigital.com/images/60/80/trans.png" />
                </a></li>
            <li class="redes">
                <a class="facebook" href="https://www.facebook.com/libertad.digital" target="_blank" rel="noopener">Facebook</a>
                <a class="twitter" href="https://www.twitter.com/libertaddigital" target="_blank" rel="noopener">Twitter</a>
                <a class="flipboard" href="https://flipboard.com/@libertaddigital/" target="_blank" rel="noopener">Flipboard</a>
                <a class="youtube" href="https://www.youtube.com/" target="_blank" rel="noopener">YouTube</a>
            </li>
            <li id="navbarLoginUsername" class="login">
                <a href="#">
                    Login
                </a>
            </li>
        </ul>
    </nav>

    <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>
    <nav class="submenu">
                    <div class="scrollable">
                <ul>
                                                                <li class="actual"><a href="https://www.clublibertaddigital.com/ideas/?utm_source=CLUBL&utm_medium=menu&utm_campaign=menu">Ideas</a></li>
                                            <li><a href="https://www.clublibertaddigital.com/agenda.html?utm_source=CLUBL&utm_medium=menu&utm_campaign=menu">Agenda</a></li>
                                            <li><a href="https://www.clublibertaddigital.com/ilustracion-liberal/?utm_source=CLUBL&utm_medium=menu&utm_campaign=menu">La Ilustración Liberal</a></li>
                                            <li><a href="https://www.clublibertaddigital.com/ofertas/?utm_source=CLUBL&utm_medium=menu&utm_campaign=menu">Ofertas y descuentos</a></li>
                                            <li><a href="https://www.clublibertaddigital.com/rincon/?utm_source=CLUBL&utm_medium=menu&utm_campaign=menu">El rincón del socio</a></li>
                                            <li><a href="https://www.clublibertaddigital.com/eventos/?utm_source=CLUBL&utm_medium=menu&utm_campaign=menu">Diálogos</a></li>
                                    </ul>
            </div>
                            <div class="scrollable contenedor migas">
                <ul itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.clublibertaddigital.com/ideas/" itemprop="item"><span itemprop="name">Ideas</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.clublibertaddigital.com/ideas/sala-lectura/" itemprop="item"><span itemprop="name">Sala de Lectura</span></a> <meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="name">Civilizar o exterminar a los bárbaros</span> <meta itemprop="position" content="4" /></li>                </ul>
            </div>
            </nav>

<nav class="menu">
    <div class="comun">
        <div class="desplegable secciones desplegado">
            <h2>Secciones</h2>
            <ul>
                <li class="portada"><a href="https://www.libertaddigital.com/?utm_source=CLUBL&utm_medium=POR_D&utm_campaign=menu">Portada</a></li>
                <li class="opinion"><a href="https://www.libertaddigital.com/opinion/?utm_source=CLUBL&utm_medium=OPI_D&utm_campaign=menu">Opinión</a></li>
                <li class="espana"><a href="https://www.libertaddigital.com/espana/?utm_source=CLUBL&utm_medium=ESP_D&utm_campaign=menu">España</a></li>
                <li class="internacional"><a href="https://www.libertaddigital.com/internacional/?utm_source=CLUBL&utm_medium=MUN_D&utm_campaign=menu">Internacional</a></li>
                <li class="libre-mercado"><a href="https://www.libremercado.com/?utm_source=CLUBL&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
                <li class="deportes"><a href="https://www.libertaddigital.com/deportes/?utm_source=CLUBL&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
                <li class="chic"><a href="https://www.libertaddigital.com/chic/?utm_source=CLUBL&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
                <li class="cultura"><a href="https://www.libertaddigital.com/cultura/?utm_source=CLUBL&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
                <li class="tecnociencia"><a href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=CLUBL&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
                <li class="motor-16"><a href="https://www.libertaddigital.com/deportes/motor/?utm_source=CLUBL&utm_medium=MOT_D&utm_campaignmega=menu">Motor 16</a></li>
                <li class="viral"><a href="https://www.libertaddigital.com/viral/?utm_source=CLUBL&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
                <li class="videos"><a href="https://tv.libertaddigital.com/?utm_source=CLUBL&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
                <li class="esradio"><a href="https://esradio.libertaddigital.com/?utm_source=CLUBL&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
                <li class="fotos"><a href="https://www.libertaddigital.com/fotos/?utm_source=CLUBL&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
                <li class="clubld"><a href="https://www.clublibertaddigital.com/?utm_source=$seccion&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
            </ul>
        </div>
        <div class="secciones buscador">
            <form action="//www.libertaddigital.com/c.php?op=buscar" method="get">
                <input id="search_box" name="q" type="text" aria-label="Buscar" />
                <span></span>
                <input type="submit" />
            </form>
        </div>
            <div class="desplegable desplegado">
      <h2>Servicios</h2>
      <ul>
      	<li><a href="https://descuentos.libertaddigital.com/">Descuentos</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/trafico/">Tráfico</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/gasolineras/">Precio gasolineras</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/radares/">Radares</a></li>
    	<li><a href="https://www.libertaddigital.com/temas/financiacion-responsable/">Financiación responsable</a></li>
    	<li><a href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/">Gestiona tu patrimonio</a></li>
      	<li><a href="https://www.libertaddigital.com/servicios/eltiempo/">El Tiempo</a></li>
      	<li><a href="http://www.libertaddigital.com/servicios/guiatv/">Programación TV</a></li>
      	<li><a href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable">
      <h2>Archivo</h2>
      <ul>
        <li><a href="https://www.libertaddigital.com/hemeroteca.html">Hemeroteca</a></li>
        <li><a href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li><a href="https://www.libertaddigital.com/personajes/">Personajes</a></li>
        <li><a href="https://www.libertaddigital.com/lugares/">Lugares</a></li>
        <li><a href="https://www.libertaddigital.com/empresas/">Empresas</a></li>
        <li><a href="https://www.libertaddigital.com/organismos/">Organismos</a></li>
        <li><a href="https://www.libertaddigital.com/temas/">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable">
      <h2>Descuentos</h2>
      <ul>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/barcelo">Descuentos en Viajes</a></li>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/telepizza">Descuentos en Pizzas</a></li>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/hoteles-com">Cupones Hoteles</a></li>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/lenovo">Ofertas en Ordenadores</a></li>
          <li><a href="https://descuentos.libertaddigital.com/cupones-descuento/vueling">Cupones en Vuelos</a></li>
      </ul>
    </div>
    <div class="desplegable">
      <h2>Otras formas</h2>
      <ul>
          <li><a href="http://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li><a href="http://www.libertaddigital.com/suscripciones/">Suscripción</a></li>
          <li><a href="https://www.libertaddigital.com/rss/">RSS</a></li>
          <li><a href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>    </div>
            <div class="subsecciones">
            <ul>
                                    <li><a href="https://www.clublibertaddigital.com/ideas/?utm_source=CLUBL&utm_medium=CLUB&utm_campaign=megamenu">Ideas</a></li>
                                    <li><a href="https://www.clublibertaddigital.com/agenda.html?utm_source=CLUBL&utm_medium=agenda&utm_campaign=megamenu">Agenda</a></li>
                                    <li><a href="https://www.clublibertaddigital.com/ilustracion-liberal/?utm_source=CLUBL&utm_medium=ilustracion&utm_campaign=megamenu">La Ilustración Liberal</a></li>
                                    <li><a href="https://www.clublibertaddigital.com/ofertas/?utm_source=CLUBL&utm_medium=ofertas&utm_campaign=megamenu">Ofertas y descuentos</a></li>
                                    <li><a href="https://www.clublibertaddigital.com/rincon/?utm_source=CLUBL&utm_medium=rincon&utm_campaign=megamenu">El rincón del socio</a></li>
                                    <li><a href="https://www.clublibertaddigital.com/eventos/?utm_source=CLUBL&utm_medium=eventos&utm_campaign=megamenu">Diálogos</a></li>
                            </ul>
        </div>
    </nav>



    <div id="cintillo" class="vacio"></div>



    <div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
    <script>
        head.ready("ld", function() {
            cargar_facebook(691539554337074, 'clublibertaddigital.com', 'www.clublibertaddigital.com',
                true);
        });
    </script>

    
    
    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    
    


<div id="infinito" data-json="https://s.libertaddigital.com/rt/seccion-no.json">
<div class="contenedor interior opinion" itemscope itemtype="https://schema.org/NewsArticle">

  <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=89461&type=o&section=CLUBL" /></div>

  <div class="contenedor titular">
        <figure class="foto"><img class="l" data-sizes="auto" data-srcset="//s.libertaddigital.com/autores/282/0/ivan-velez.png 282w, //s.libertaddigital.com/autores/160/0/ivan-velez.png 160w" src="//s.libertaddigital.com/images/160/0/trans.png" data-src="//s.libertaddigital.com/autores/282/0/ivan-velez.png" alt="Iván Vélez" /></figure>
        <a class="autor" rel="author" itemprop="author" href="https://www.libertaddigital.com/opinion/ivan-velez/">Iván Vélez</a>
    <h1 itemprop="headline">Civilizar o exterminar a los bárbaros</h1>
  </div>

  <div class="contenedor">
    <div class="cita">
      <h2 itemprop="description">Muñoz Machado aborda los debates que se abrieron ante la aparición de esos hombres dejados de la mano de Dios con los que toparon los cristianos.</h2>
            <a class="twitter" href="https://twitter.com/IvanVelez72">Seguir a @IvanVelez72</a>
                  <figure class="foto"><img class="l" data-sizes="auto" data-srcset="//s.libertaddigital.com/autores/100/0/ivan-velez.png 100w, //s.libertaddigital.com/autores/65/0/ivan-velez.png 65w" src="//s.libertaddigital.com/images/65/0/trans.png" data-src="//s.libertaddigital.com/autores/100/0/ivan-velez.png" alt="Iván Vélez" /></figure>
          </div>
  </div>

      <div class="contenedor barra">
        <div class="metadatos">
                        <time itemprop="datePublished">2019-12-12</time>
        </div>
                    <a href="#comentarios89461" class="comentarios"><div class="fb-comments-count" data-href="https://www.clublibertaddigital.com/ideas/sala-lectura/2019-12-12/ivan-velez-civilizar-o-exterminar-a-los-barbaros-89461/">0</div></a>
                    <ul class="social corto sharrre">
        <li class="facebook" data-url="https://www.clublibertaddigital.com/ideas/sala-lectura/2019-12-12/ivan-velez-civilizar-o-exterminar-a-los-barbaros-89461/" data-text="Civilizar o exterminar a los bárbaros" data-title="Compartir">Compartir</li>
        <li class="flipboard" data-text="Civilizar o exterminar a los bárbaros" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.clublibertaddigital.com/ideas/sala-lectura/2019-12-12/ivan-velez-civilizar-o-exterminar-a-los-barbaros-89461/" data-text="Civilizar o exterminar a los bárbaros, por @IvanVelez72" data-title="Tuitear" data-via="libertaddigital" data-related="IvanVelez72">Tuitear</li>
        <li class="whatsapp" data-url="https://www.clublibertaddigital.com/ideas/sala-lectura/2019-12-12/ivan-velez-civilizar-o-exterminar-a-los-barbaros-89461/" data-text="Civilizar o exterminar a los bárbaros, por @IvanVelez72" data-title="Enviar">Enviar</li>
    </ul>
        </div>
    
    
  
  <div class="contenedor conlateral" data-sticky="parent">

    <div>
      
      <div class="texto principal">
                    <figure class="peque">
                            <img class="l" data-sizes="auto" data-srcset="//s.libertaddigital.com/2019/12/10/480/0/munoz-machado-civilizar-exterminar-barbaros.jpg 480w, //s.libertaddigital.com/2019/12/10/290/0/munoz-machado-civilizar-exterminar-barbaros.jpg 290w" src="//s.libertaddigital.com/images/290/0/trans.png" data-src="//s.libertaddigital.com/2019/12/10/480/0/munoz-machado-civilizar-exterminar-barbaros.jpg" alt="Muñoz Machado aborda los debates que se abrieron ante la aparición de esos hombres dejados de la mano de Dios con los que toparon los cristianos." title="Civilizar o exterminar a los bárbaros - Iván Vélez" itemprop="image" />
                                        <figcaption>Portada de 'Civilizar o exterminar a los bárbaros', de Muñoz Machado | <span> Crítica</span></figcaption>
                    </figure>
    
        <span itemprop="articleBody" class="cortado"><p>Con este título de resabios clásicos, <strong>Santiago Muñoz Machado</strong>, director de la Real Academia Española, acaba de publicar un libro que aborda los complejos debates que se abrieron ante la aparición de esos hombres dejados de la mano de Dios con los que toparon cristianos adscritos a <strong>diferentes iglesias europeas</strong>. Por ser más precisos, la referencia al mundo antiguo con la que iniciamos este comentario nos conduce directamente a Aristóteles, cuya <em>Política</em> fue una de las obras de referencia para todos aquellos que participaron en un trascendental debate.</p><p>La grieta cismática que se abrió en el tiempo coincidente con el avance europeo divide en dos partes diferenciadas, aunque no inconexas, <a href="https://www.planetadelibros.com/libro-civilizar-o-exterminar-a-los-barbaros/302841"><strong><em>Civilizar o exterminar a los bárbaros</em></strong></a> (Crítica). La primera de ellas está referida a la controversia que se vivió en los ambientes escolásticos españoles, protagonizada principalmente por <strong>Francisco de Vitoria</strong>, <strong>Bartolomé de Las Casas</strong> y <strong>Juan Ginés de Sepúlveda</strong>. Una controversia que tenía como fundo la donación papal de Alejandro VI, considerada ilegítima por Las Casas en lo relativo a su dimensión política, que no en lo relativo a la espiritual. Para Las Casas, el documento alejandrino abría las puertas de América a los frailes, pero se las cerraba a los soldados. <strong>"Por el Imperio hacia Dios"</strong>, tal fue el modo único concebido por el llamado Apóstol de las Indias. También Vitoria puso en duda la donación papal hecha a los Reyes Católicos en lo tocante a la ocupación de las nuevas tierras y en la posibilidad de hacer la guerra y someter a sus habitantes. A estas reflexiones dedicó el dominico sus <em>Relectio prior de indis recenter investis</em>, a finales de 1538 ,y <em>Relectio posterior de indis sive de iure belli hispanorum in barbaros</em>, pronunciada los días 18 y 19 de junio de 1539.</p></span>
                    <style>
        .cortado > p:last-of-type, .cortado > section:nth-last-of-type(2) { position:relative; }
        .cortado > p:last-of-type:after, .cortado > section:nth-last-of-type(2):after { content: ""; position: absolute; display: block; bottom: 0; left: 0; right: 0; height: 10em; background: url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSJ1cmwoI2dyYWQpIiAvPjwvc3ZnPiA=); background: -webkit-gradient(linear, 50% 0%, 50% 100%, color-stop(0%, rgba(255, 255, 255, 0)), color-stop(100%, #ffffff)); background: -moz-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #ffffff 100%); background: -webkit-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #ffffff 100%); background: linear-gradient(to bottom, rgba(255, 255, 255, 0) 0%, #ffffff 100%); }
        .leer-mas { position: relative; background: #216aa8; color: #fff; text-align:center; padding: 1em 0; z-index: 1; }
        .leer-mas:before, .leer-mas:after { content: ""; position: absolute; display: block; background: #216aa8; top: 0; bottom: 0; width: 9999px; }
        .leer-mas:before { right: 100%; }
        .leer-mas > * { position: relative; z-index: 1; }
        .leer-mas h3 { font: 300 3em 'Roboto Condensed', sans-serif; margin: 0; padding: 0; }
        .leer-mas .sinpubli { color: #fff; font: 300 1.4em 'Roboto', sans-serif; margin-top: 0.6em; }
        .leer-mas a.socio { display: block; max-width: 300px; padding: 15px; font: 400 2em 'Roboto', sans-serif; margin: 2em auto; background: #fff;border-radius: 10px; color: #428bca; transition: all 0.5s;letter-spacing: 0; }
        .leer-mas a.socio:hover { background: #c9302c; color: #fff; }
        .leer-mas a.login { display: block; color: #fff; font-size: 0.8em; text-decoration: underline; transition: all 0.5s; }
        .leer-mas a.login:hover { color: #333 !important; background: none; }
        header.contenedor.ilustracion ~ div[itemtype="https://schema.org/Article"] .leer-mas:before,
        header.contenedor.ilustracion ~ div[itemtype="https://schema.org/Article"] .leer-mas:after { content: none; }

        @media only screen and ( max-width: 40em )  {
            .leer-mas h3 { font-size: 2.5em; }
        }
    </style>
    <section class="leer-mas">
        <h3>¿Quieres leer el artículo completo?</h3>
        <div class="sinpubli">Y de paso navegar <strong>sin publicidad</strong></div>
        <a href="https://www.clublibertaddigital.com/socio/hacerme-socio&show_html=true" class="socio">HAZTE SOCIO</a>
        <a class="login modal_login" data-modal="#iframeModal" style="cursor:pointer;">INICIA SESIÓN SI YA ERES SOCIO</a>
    </section>
                        <ul class="social sharrre">
        <li class="facebook" data-url="https://www.clublibertaddigital.com/ideas/sala-lectura/2019-12-12/ivan-velez-civilizar-o-exterminar-a-los-barbaros-89461/" data-text="Civilizar o exterminar a los bárbaros" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.clublibertaddigital.com/ideas/sala-lectura/2019-12-12/ivan-velez-civilizar-o-exterminar-a-los-barbaros-89461/" data-text="Civilizar o exterminar a los bárbaros, por @IvanVelez72" data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.clublibertaddigital.com/ideas/sala-lectura/2019-12-12/ivan-velez-civilizar-o-exterminar-a-los-barbaros-89461/" data-text="Civilizar o exterminar a los bárbaros" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.clublibertaddigital.com/ideas/sala-lectura/2019-12-12/ivan-velez-civilizar-o-exterminar-a-los-barbaros-89461/" data-text="Civilizar o exterminar a los bárbaros, por @IvanVelez72" data-title="Tuitear" data-via="libertaddigital" data-related="IvanVelez72">Tuitear</li>
        <li class="linkedin" data-url="https://www.clublibertaddigital.com/ideas/sala-lectura/2019-12-12/ivan-velez-civilizar-o-exterminar-a-los-barbaros-89461/" data-text="Civilizar o exterminar a los bárbaros" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.clublibertaddigital.com/ideas/sala-lectura/2019-12-12/ivan-velez-civilizar-o-exterminar-a-los-barbaros-89461/" data-text="Civilizar o exterminar a los bárbaros" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.clublibertaddigital.com/ideas/sala-lectura/2019-12-12/ivan-velez-civilizar-o-exterminar-a-los-barbaros-89461/" data-title="Pinear" data-media="//s.libertaddigital.com/2019/12/10/munoz-machado-civilizar-exterminar-barbaros.jpg" data-description="Civilizar o exterminar a los bárbaros">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=imprimir&id=89461" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:ESCRIBA_AQUI_EL_EMAIL_DE_SU_AMIGO?subject=Te%20recomiendo%20este%20art%EDculo%20de%20Libertad%20Digital.%20&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20art%EDculo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.clublibertaddigital.com%2Fideas%2Fsala-lectura%2F2019-12-12%2Fivan-velez-civilizar-o-exterminar-a-los-barbaros-89461%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
      </div>

      <div class="relacionado">
                  <div class="enlaces">
  	  <h2>Del autor</h2>
        <ul>
    	    	  <li><a href="https://www.clublibertaddigital.com/ideas/sala-lectura/2019-12-05/ivan-velez-historia-verdadera-de-la-quema-de-la-embajada-espanola-guatemala-rigoberta-menchu-maximo-cajal-adolfo-molina-orantes-89414/" title="La obra regresa a lo vivido por el propio autor, Adolfo Molina Sierra, que asisti&oacute; a la desaparici&oacute;n, entre otros, de su padre, Adolfo Molina Orantes."><time datetime="2019-12-05 19:33:14">(2019-12-05)</time> Historia verdadera de la quema de la Embajada española</a></li>
    	    	  <li><a href="https://www.libertaddigital.com/opinion/ivan-velez/leon-mi-pais-castilla-mi-carcel-89335/" title="Castilla, identificada en exclusiva con la acci&oacute;n espa&ntilde;ola en Hispanoam&eacute;rica, hubo de cargar con muchas de las acusaciones negrolegendarias que hoy mantienen plena vigencia y operatividad en la pol&iacute;tica diaria."><time datetime="2019-11-24 10:21:50">(2019-11-24)</time> León mi país, Castilla mi cárcel</a></li>
    	    	  <li><a href="https://www.clublibertaddigital.com/ideas/historia-espana/2019-11-21/ivan-velez-notas-sobre-tupac-amaru-ii-para-desasnar-a-evo-morales-89309/" title="Espa&ntilde;a sigue siendo esa &quot;desnaturalizada madrastra&quot; de la que hablara aquel Bol&iacute;var tan enemigo de los espa&ntilde;oles peninsulares como de los ind&iacute;genas que perdieron gran parte de sus derechos despu&eacute;s de la 'liberaci&oacute;n'."><time datetime="2019-11-21 20:14:05">(2019-11-21)</time> Notas sobre Túpac Amaru II</a></li>
    	    	  <li><a href="https://www.clublibertaddigital.com/ideas/tribuna/2019-10-31/ivan-velez-corrompida-universidad-catalana-89137/" title="La c&uacute;spide del sistema universitario catal&aacute;n est&aacute; constituida por solemnes comisarios que velan por la estricta observancia de los preceptos hispan&oacute;fobos."><time datetime="2019-10-31 22:55:44">(2019-10-31)</time> Corrompida Universidad catalana</a></li>
    	    	  <li><a rel="author" href="https://www.libertaddigital.com/opinion/ivan-velez/">Todos los artículos de Iván Vélez</a></li>
    	</ul>
      </div>
                    <div class="temas">
        <h2>Temas</h2>
        <ul>
                  <li><a href="https://www.libertaddigital.com/personajes/santiago-munoz-machado/">Santiago Muñoz Machado</a></li>
                </ul>
        </div>
                  </div>
    </div>

    <div>
                      <div class="stuck"></div>
                        </div>

  </div>

        
  </div>

</div>

<footer class="inferior">
    <div class="contenedor">
        <nav>
            <ul class="corporativo">
                <li><a href="https://www.libertaddigital.com/nosotros.html">Quiénes somos</a></li>
                <li><a href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
                <li><a href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
                <li><a href="https://www.libertaddigital.com/estadisticas.html">Estadísticas</a></li>
                <li><a href="https://www.libertaddigital.com/publicidad.html">Publicidad</a></li>
                <li><a href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
            </ul>
            <ul class="partners">
                                <li><a href="https://descuentos.libertaddigital.com" rel="nofollow">Cupones</a></li>
                <li><a href="https://www.doubleclickbygoogle.com/" rel="nofollow">Banner trafficking: Double Click</a></li>
                <li><a href="http://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="http://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="http://www.novainternet.es" rel="nofollow">Housing, desarrollo y soporte: Nova</a></li>            </ul>
        </nav>
        <div class="ld"><a class="l" href="https://www.libertaddigital.com/">Libertad Digital</a></div>
    </div>
</footer>
</body>
</html>