<!DOCTYPE html>
<html lang="es-ES" data-adsection="no">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>Eutanasia o cultura de la muerte - Santiago Navajas - Club de Libertad Digital</title>
    <meta name="robots" content="follow,index" />
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
    <meta http-equiv="Pragma" content="nocache" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
    <link rel="preconnect" href="https://s.libertaddigital.com" />
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" />
    <link rel="preload" as="script" href="https://s.libertaddigital.com/js/201210/201122.min.js" />
                <link rel="preload" as="style" href="https://s.libertaddigital.com/css/4/club.min.css" />
                <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro600.woff2" crossorigin="anonymous" />
            <link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://vendorlist.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://audit.quantcast.mgr.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://quantcast.mgr.consensu.org" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />
<link rel="preconnect" href="https://vars.hotjar.com" />
<link rel="preconnect" href="https://script.hotjar.com" />
<link rel="preconnect" href="https://static.hotjar.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://cas.criteo.com" />
<link rel="preconnect" href="https://abs.proxistore.com" />
<link rel="preconnect" href="https://delivery.adrecover.com" />
<link rel="preconnect" href="https://noddus.com" />
<link rel="preconnect" href="https://log.outbrain.com" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />

<link rel="preconnect" href="https://1to1.bbva.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" />    <link rel="amphtml" href="https://www.clublibertaddigital.com/ideas/tribuna/2021-01-07/santiago-navajas-eutanasia-o-cultura-de-la-muerte-6695761/amp.html" />
<meta name="apple-itunes-app" content="app-id=360408369">
<meta name="author" content="Santiago Navajas">
<link rel="canonical" href="https://www.clublibertaddigital.com/ideas/tribuna/2021-01-07/santiago-navajas-eutanasia-o-cultura-de-la-muerte-6695761/" />
<meta name="description" content="El problema no es la ley de eutanasia en sí misma, sino la deriva eugenésica de una sociedad que se rasga las vestiduras ante el sufrimiento ajeno pero no se rasca el bolsillo.">
<link rel="image_src" href="https://s.libertaddigital.com/2020/12/20/eutanasia-manifestacion-congreso17122020-02.jpg" />
<meta name="keywords" content="eutanasia, ley de la eutanasia">
<meta http-equiv="last-modified" content="2021-01-07T19:59:47+01:00">
<link rel="manifest" href="https://s.libertaddigital.com/json/manifest/ld.json" />
<meta name="news_keywords" content="eutanasia, ley de la eutanasia">
<link rel="shortcut icon" href="https://s.libertaddigital.com/ld.ico" />
<meta name="theme-color" content="#1B75BB">
<meta property="fb:app_id" content="691539554337074">
<meta property="fb:pages" content="141423087721">
<meta property="og:description" content="El problema no es la ley de eutanasia en sí misma, sino la deriva eugenésica de una sociedad que se rasga las vestiduras ante el sufrimiento ajeno pero no se rasca el bolsillo.">
<meta property="og:image" content="https://s.libertaddigital.com/2020/12/20/476/279/719x567/eutanasia-manifestacion-congreso17122020-02.jpg">
<meta property="og:site_name" content="Club de Libertad Digital">
<meta property="og:title" content="Eutanasia o cultura de la muerte">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.clublibertaddigital.com/ideas/tribuna/2021-01-07/santiago-navajas-eutanasia-o-cultura-de-la-muerte-6695761/">
<meta property="article:author" content="https://www.libertaddigital.com/opinion/santiago-navajas/">
<meta property="article:modified_time" content="2021-01-07T19:59:47+01:00">
<meta property="article:published_time" content="2021-01-07T19:58:45+01:00">
<meta property="article:section" content="Tribuna">
<meta property="article:tag" content="eutanasia" />
<meta property="article:tag" content="ley de la eutanasia" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@santiagonavajas">
<meta name="twitter:description" content="El problema no es la ley de eutanasia en sí misma, sino la deriva eugenésica de una sociedad que se rasga las vestiduras ante el sufrimiento ajeno pero no se rasca el bolsillo.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2020/12/20/1920/960/719x567/eutanasia-manifestacion-congreso17122020-02.jpg?d50faeb6-202e-4cbf-a125-02ba6a4de5d3">
<meta name="twitter:site" content="@libertaddigital">
<meta name="twitter:title" content="Eutanasia o cultura de la muerte">
    <link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/210104/201209.css" />
    <script>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</script>
    <link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
                    <script type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Libertad Digital","url":"https://www.libertaddigital.com/","logo":{"@type":"ImageObject","url":"https://s.libertaddigital.com/2020/11/25/libertaddigital-logo.jpg"},"sameAs":["https://www.facebook.com/libertad.digital","https://www.twitter.com/libertaddigital","https://es.wikipedia.org/wiki/Libertad_Digital","https://www.instagram.com/libertaddigital_"]}</script></head>

<body class="club">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
    <a href="#" class="menu" aria-label="Abrir el menú de la web">
        <div class="hamburguesa">
            <span class="linea"></span>
            <span class="linea"></span>
            <span class="linea"></span>
        </div>
        <span class="rotulo">Menú</span>
    </a>
            <a class="logo" href="https://www.clublibertaddigital.com/">Club de Libertad Digital</a>
        <a class="reloj" href="https://bit.ly/3iDOEhn" rel="noopener" target="_blank"></a>
<style>
.reloj { flex-basis: 2em; height: 100%; background: no-repeat url(https://s.libertaddigital.com/pub/reloj.jpg) center/contain; }
header.portada .reloj { flex-basis: 4em; }
@media (max-width: 550px) { .reloj { display: none; } }
</style>    <nav>
        <ul>
                            <li class="volver"><a href="https://www.libertaddigital.com/?utm_source=Ideas&utm_campaign=volver">Volver a Libertad Digital</a></li>
                        <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=Ideas&utm_medium=Directo&utm_campaign=menu">
                    Directo
                    <span class="programa">esRadio</span>
                            </a></li>
            <li class="colaborar"><a href="https://www.libertaddigital.com/colabora/?utm_source=Ideas&utm_medium=colabora&utm_campaign=menu">Colabora</a></li>
            <li id="navbarLoginUsername" class="login">
                <a href="#">
                    Login
                </a>
            </li>
        </ul>
    </nav>

    <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>
    <nav class="submenu">
                            <div class="scrollable contenedor migas">
                <ul itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.clublibertaddigital.com/" itemprop="item"><span itemprop="name">Club</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.clublibertaddigital.com/ideas/" itemprop="item"><span itemprop="name">Ideas</span></a> <meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.clublibertaddigital.com/ideas/tribuna/" itemprop="item"><span itemprop="name">Tribuna</span></a> <meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/opinion/santiago-navajas/" itemprop="item"><span itemprop="name">Santiago Navajas</span></a> <meta itemprop="position" content="5" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="name">Eutanasia o cultura de la muerte</span> <meta itemprop="position" content="6" /></li>                </ul>
            </div>
            </nav>

<nav class="menu sinsubsecciones">
    <div class="comun">
        <div class="desplegable secciones desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <h2>Secciones</h2>
            <ul>
                <li itemprop="name" class="portada"><a itemprop="url" href="https://www.libertaddigital.com/?utm_source=Ideas&utm_medium=POR_D&utm_campaign=megamenu">Portada</a></li>
                <li itemprop="name" class="opinion"><a itemprop="url" href="https://www.libertaddigital.com/opinion/?utm_source=Ideas&utm_medium=OPI_D&utm_campaign=megamenu">Opinión</a></li>
                <li itemprop="name" class="espana"><a itemprop="url" href="https://www.libertaddigital.com/espana/?utm_source=Ideas&utm_medium=ESP_D&utm_campaign=megamenu">España</a></li>
                <li itemprop="name" class="internacional"><a itemprop="url" href="https://www.libertaddigital.com/internacional/?utm_source=Ideas&utm_medium=MUN_D&utm_campaign=megamenu">Internacional</a></li>
                <li itemprop="name" class="libre-mercado"><a itemprop="url" href="https://www.libremercado.com/?utm_source=Ideas&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
                <li itemprop="name" class="empresas"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Ideas&utm_medium=Empresas&utm_campaign=megamenu">Empresas</a></li>
                <li itemprop="name" class="deportes"><a itemprop="url" href="https://www.libertaddigital.com/deportes/?utm_source=Ideas&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
                <li itemprop="name" class="chic"><a itemprop="url" href="https://www.libertaddigital.com/chic/?utm_source=Ideas&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
                <li itemprop="name" class="cultura"><a itemprop="url" href="https://www.libertaddigital.com/cultura/?utm_source=Ideas&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
                <li itemprop="name" class="tecnociencia"><a itemprop="url" href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=Ideas&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
                <li itemprop="name" class="motor-16"><a itemprop="url" href="https://www.libertaddigital.com/deportes/motor/?utm_source=Ideas&utm_medium=MOT_D&utm_campaignmega=megamenu">Motor 16</a></li>
                <li itemprop="name" class="viral"><a itemprop="url" href="https://www.libertaddigital.com/viral/?utm_source=Ideas&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
                <li itemprop="name" class="videos"><a itemprop="url" href="https://tv.libertaddigital.com/?utm_source=Ideas&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
                <li itemprop="name" class="esradio"><a itemprop="url" href="https://esradio.libertaddigital.com/?utm_source=Ideas&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
                <li itemprop="name" class="fotos"><a itemprop="url" href="https://www.libertaddigital.com/fotos/?utm_source=Ideas&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
                <li itemprop="name" class="clubld"><a itemprop="url" href="https://www.clublibertaddigital.com/?utm_source=Ideas&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
            </ul>
        </div>
        <div class="secciones buscador">
            <form action="https://www.libertaddigital.com/c.php?op=buscar" method="get">
                <input id="search_box" name="q" type="text" aria-label="Buscar" />
                <input type="submit" />
            </form>
            <div class="links_social">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                    <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libertad.digital" target="_blank" rel="noopener">Facebook</a></li>
                    <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libertaddigital" target="_blank" rel="noopener">Twitter</a></li>
                    <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
                    <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/LibertadDigital" target="_blank" rel="noopener">YouTube</a></li>
                    <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
                </ul>
            </div>
        </div>
            <div class="desplegable desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Servicios</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/compras/?utm_campaign=megamenu&utm_medium=Compras">Me lo compro</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/trafico/?utm_campaign=megamenu&utm_medium=Tráfico">Tráfico</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/gasolineras/?utm_campaign=megamenu&utm_medium=Gasolineras">Precio gasolineras</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/radares/?utm_campaign=megamenu&utm_medium=Radares">Radares</a></li>
    	  <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/">Gestiona tu patrimonio</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/eltiempo/?utm_campaign=megamenu&utm_medium=Tiempo">El Tiempo</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/servicios/guiatv/?utm_campaign=megamenu&utm_medium=GuiaTV">Programación TV</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Archivo</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/hemeroteca.html?utm_campaign=megamenu&utm_medium=Hemeroteca">Hemeroteca</a></li>
        <li itemprop="name"><a itemprop="url" href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/personajes/?utm_campaign=megamenu&utm_medium=Personajes">Personajes</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/lugares/?utm_campaign=megamenu&utm_medium=Lugares">Lugares</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_campaign=megamenu&utm_medium=Empresas">Empresas</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/organismos/?utm_campaign=megamenu&utm_medium=Organismos">Organismos</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/temas/?utm_campaign=megamenu&utm_medium=Temas">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Otras formas</h2>
      <ul>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/suscripciones/?utm_campaign=megamenu&utm_medium=Suscripción">Suscripción</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/rss/?utm_campaign=megamenu&utm_medium=RSS">RSS</a></li>
          <li itemprop="name"><a itemprop="url" href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>    </div>
    </nav>



    <div id="cintillo" class="vacio"></div>



    <div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
    <script>
        head.ready("ld", function() {
            cargar_facebook(691539554337074, 'www.clublibertaddigital.com', 'www.clublibertaddigital.com',
                true);
        });
    </script>

    
        
    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    
    


<div id="infinito" data-json="https://s.libertaddigital.com/rt/seccion-no.json">
<div class="contenedor interior opinion" itemscope itemtype="https://schema.org/NewsArticle">
      <meta itemprop="mainEntityOfPage" content="https://www.clublibertaddigital.com/ideas/tribuna/2021-01-07/santiago-navajas-eutanasia-o-cultura-de-la-muerte-6695761/" />
    <meta itemprop="articleSection" content="Tribuna" />
    <meta itemprop="datePublished" content="2021-01-07T19:58:45+0100" />
    <meta itemprop="dateModified" content="2021-01-07T19:59:47+0100" />
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Libertad Digital" /><meta itemprop="url" content="https://www.libertaddigital.com/" /><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s.libertaddigital.com/2020/11/25/libertaddigital-logo.jpg"/></div><meta itemprop="sameAs" content="https://www.facebook.com/libertad.digital" /><meta itemprop="sameAs" content="https://www.twitter.com/libertaddigital" /><meta itemprop="sameAs" content="https://es.wikipedia.org/wiki/Libertad_Digital" /><meta itemprop="sameAs" content="https://www.instagram.com/libertaddigital_" />    </div>
    <meta itemprop="publishingPrinciples" content="https://www.libertaddigital.com/estilo.html" />
  <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=6695761&type=o&section=CLUBT" /></div>

  <div class="contenedor titular">
        <figure class="foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://s.libertaddigital.com/autores/santiago-navajas.png" />
      <meta itemprop="width" content="600" />
      <meta itemprop="height" content="580" />
      <picture><source data-sizes="auto" type="image/webp" data-srcset="https://s.libertaddigital.com/autores/282/0/santiago-navajas.png.webp 282w, https://s.libertaddigital.com/autores/160/0/santiago-navajas.png.webp 160w" /><source data-sizes="auto" type="image/png" data-srcset="https://s.libertaddigital.com/autores/282/0/santiago-navajas.png 282w, https://s.libertaddigital.com/autores/160/0/santiago-navajas.png 160w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" alt="Santiago Navajas" /></picture>    </figure>
            <a class="autor" rel="author" itemscope itemtype="https://schema.org/Person" itemprop="author" href="https://www.libertaddigital.com/opinion/santiago-navajas/">
      <span itemprop="name">Santiago Navajas</span>
      <meta itemprop="url" content="https://www.libertaddigital.com/opinion/santiago-navajas/" />
    </a>
        <h1 itemprop="headline">Eutanasia o cultura de la muerte</h1>
  </div>

  <div class="contenedor">
    <div class="cita">
      <h2 itemprop="description">El problema no es la ley de eutanasia en sí misma, sino la deriva eugenésica de una sociedad que se rasga las vestiduras ante el sufrimiento ajeno pero no se rasca el bolsillo.</h2>
            <a class="twitter" href="http://twitter.com/">Seguir a @santiagonavajas</a>
                  <figure class="foto"><picture><source data-sizes="auto" type="image/webp" data-srcset="https://s.libertaddigital.com/autores/100/0/santiago-navajas.png.webp 100w, https://s.libertaddigital.com/autores/65/0/santiago-navajas.png.webp 65w" /><source data-sizes="auto" type="image/png" data-srcset="https://s.libertaddigital.com/autores/100/0/santiago-navajas.png 100w, https://s.libertaddigital.com/autores/65/0/santiago-navajas.png 65w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" alt="Santiago Navajas" /></picture></figure>
          </div>
  </div>

      <div class="contenedor barra">
        <div class="metadatos">
            <div class="firma" itemscope itemtype="https://schema.org/Person" itemprop="author"><span itemprop="name"></span></div>            <time>2021-01-07</time>
        </div>
                    <a href="#comentarios6695761" class="comentarios"><div class="fb-comments-count" data-href="https://www.clublibertaddigital.com/ideas/tribuna/2021-01-07/santiago-navajas-eutanasia-o-cultura-de-la-muerte-6695761/">0</div></a>
                    <ul class="social corto sharrre">
        <li class="facebook" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-01-07/santiago-navajas-eutanasia-o-cultura-de-la-muerte-6695761/" data-text="Eutanasia o cultura de la muerte" data-title="Compartir">Compartir</li>
        <li class="telegram" data-text="Eutanasia o cultura de la muerte" data-title="Enviar">Enviar</li>
        <li class="twitter" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-01-07/santiago-navajas-eutanasia-o-cultura-de-la-muerte-6695761/" data-text="Eutanasia o cultura de la muerte, por @santiagonavajas" data-title="Tuitear" data-via="libertaddigital" data-related="santiagonavajas">Tuitear</li>
        <li class="whatsapp" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-01-07/santiago-navajas-eutanasia-o-cultura-de-la-muerte-6695761/" data-text="Eutanasia o cultura de la muerte, por @santiagonavajas" data-title="Enviar">Enviar</li>
    </ul>
        </div>
    
    
  
  <div class="contenedor conlateral">

    <div>
                  <figure style="padding-bottom: 66.71875%;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://s.libertaddigital.com/2020/12/20/eutanasia-manifestacion-congreso17122020-02.jpg" />
            <meta itemprop="width" content="1920" />
            <meta itemprop="height" content="1281" />
            <a href="https://s.libertaddigital.com/2020/12/20/1920/1080/fit/eutanasia-manifestacion-congreso17122020-02.jpg" class="fancybox" title="Manifestación contra la ley de eutanasia en la puerta del Congreso. | Cordon Press">                <picture><source sizes="auto" type="image/webp" srcset="https://s.libertaddigital.com/2020/12/20/954/0/eutanasia-manifestacion-congreso17122020-02.jpg.webp 954w, https://s.libertaddigital.com/2020/12/20/650/0/eutanasia-manifestacion-congreso17122020-02.jpg.webp 650w, https://s.libertaddigital.com/2020/12/20/480/0/eutanasia-manifestacion-congreso17122020-02.jpg.webp 480w, https://s.libertaddigital.com/2020/12/20/320/0/eutanasia-manifestacion-congreso17122020-02.jpg.webp 320w" /><source sizes="auto" type="image/jpeg" srcset="https://s.libertaddigital.com/2020/12/20/954/0/eutanasia-manifestacion-congreso17122020-02.jpg 954w, https://s.libertaddigital.com/2020/12/20/650/0/eutanasia-manifestacion-congreso17122020-02.jpg 650w, https://s.libertaddigital.com/2020/12/20/480/0/eutanasia-manifestacion-congreso17122020-02.jpg 480w, https://s.libertaddigital.com/2020/12/20/320/0/eutanasia-manifestacion-congreso17122020-02.jpg 320w" /><img src="https://s.libertaddigital.com/images/trans.png" alt="El problema no es la ley de eutanasia en sí misma, sino la deriva eugenésica de una sociedad que se rasga las vestiduras ante el sufrimiento ajeno pero no se rasca el bolsillo." title="Eutanasia o cultura de la muerte - Santiago Navajas" /></picture>            </a>                            <figcaption>Manifestación contra la ley de eutanasia en la puerta del Congreso. | <span>Cordon Press</span></figcaption>
                    </figure>
    

      <div class="texto principal">
                <span itemprop="articleBody" class="cortado"><p><span><span>&iquest;Reanimaría a un anciano esquimal ya inconsciente que, al comienzo de la migración invernal, conforme a la costumbre de su pueblo y con su personal consentimiento, hubiese sido dejado atrás por su grupo para que muriese? Este experimento mental lo plantea <strong>Friedrich Hayek</strong> en su obra magna, <strong><em>Derecho, legislación y libertad</em></strong>, donde plantea los fundamentos liberales de una sociedad abierta &ndash;una &ldquo;Gran Sociedad&rdquo; como él la llama&ndash;. La clave de dicha sociedad reside en aquello que manifestó Sócrates: &ldquo;Sólo sé que no sé nada&rdquo;. Es decir, la ignorancia como núcleo constitutivo de nuestra relación con nosotros mismos y con los demás en el contexto de una sociedad compleja en la que cada uno es de su padre y de su madre.</span></span></p><p><span><span>A diferencia de en las sociedades cerradas, <strong>en una sociedad liberal no hay un único fin vital ni una meta existencial </strong>compartidos&nbsp;por todos. Hay una tendencia instintiva a considerar que aquellos que no piensan o sienten como nosotros están equivocados o son malvados. Pero el liberalismo considera que hay una tercera posibilidad: tienen valores diferentes que les llevan buscar realizar su vida de un modo que nos puede parecer raro, estúpido, incomprensible e incluso repugnante pero que, sin embargo, puede tener coherencia y sentido, por lo que, a pesar de todo, cabe respetarlo, aunque no vayamos a aplaudirlo y nos guardemos el derecho a la crítica, la ironía e, incluso, el sarcasmo. Por supuesto, el respeto cabe exigirlo de vuelta para cumplir el principio de la reciprocidad.</span></span></p></span>
                    <style>
        .cortado > p:last-of-type, .cortado > section:nth-last-of-type(2) { position:relative; }
        .cortado > p:last-of-type:after, .cortado > section:nth-last-of-type(2):after { content: ""; position: absolute; display: block; bottom: 0; left: 0; right: 0; height: 10em; background: url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSJ1cmwoI2dyYWQpIiAvPjwvc3ZnPiA=); background: -webkit-gradient(linear, 50% 0%, 50% 100%, color-stop(0%, rgba(255, 255, 255, 0)), color-stop(100%, #ffffff)); background: -moz-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #ffffff 100%); background: -webkit-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #ffffff 100%); background: linear-gradient(to bottom, rgba(255, 255, 255, 0) 0%, #ffffff 100%); }
        .leer-mas { position: relative; background: #216aa8; color: #fff; text-align:center; padding: 1em 0; z-index: 1; }
        .leer-mas:before, .leer-mas:after { content: ""; position: absolute; display: block; background: #216aa8; top: 0; bottom: 0; width: 9999px; }
        .leer-mas:before { right: 100%; }
        .leer-mas > * { position: relative; z-index: 1; }
        .leer-mas h3 { font: 300 3em 'Roboto Condensed', sans-serif; margin: 0; padding: 0; }
        .leer-mas .sinpubli { color: #fff; font: 300 1.4em 'Roboto', sans-serif; margin-top: 0.6em; }
        .leer-mas a.socio { display: block; max-width: 300px; padding: 15px; font: 400 2em 'Roboto', sans-serif; margin: 2em auto; background: #fff;border-radius: 10px; color: #428bca; transition: all 0.5s;letter-spacing: 0; }
        .leer-mas a.socio:hover { background: #c9302c; color: #fff; }
        .leer-mas a.login { display: block; color: #fff; font-size: 0.8em; text-decoration: underline; transition: all 0.5s; }
        .leer-mas a.login:hover { color: #333 !important; background: none; }
        header.contenedor.ilustracion ~ div[itemtype="https://schema.org/Article"] .leer-mas:before,
        header.contenedor.ilustracion ~ div[itemtype="https://schema.org/Article"] .leer-mas:after { content: none; }

        @media only screen and ( max-width: 40em )  {
            .leer-mas h3 { font-size: 2.5em; }
        }
    </style>
    <section class="leer-mas">
        <h3>¿Quieres leer el artículo completo?</h3>
        <div class="sinpubli">Y de paso navegar <strong>sin publicidad</strong></div>
        <a href="https://www.clublibertaddigital.com/socio/hacerme-socio&show_html=true" class="socio">HAZTE SOCIO</a>
        <a class="login modal_login" data-modal="#iframeModal" style="cursor:pointer;">INICIA SESIÓN SI YA ERES SOCIO</a>
    </section>
                        <ul class="social sharrre">
        <li class="facebook" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-01-07/santiago-navajas-eutanasia-o-cultura-de-la-muerte-6695761/" data-text="Eutanasia o cultura de la muerte" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-01-07/santiago-navajas-eutanasia-o-cultura-de-la-muerte-6695761/" data-text="Eutanasia o cultura de la muerte, por @santiagonavajas" data-title="Enviar">Enviar</li>
        <li class="telegram" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-01-07/santiago-navajas-eutanasia-o-cultura-de-la-muerte-6695761/" data-text="Eutanasia o cultura de la muerte, por @santiagonavajas" data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-01-07/santiago-navajas-eutanasia-o-cultura-de-la-muerte-6695761/" data-text="Eutanasia o cultura de la muerte" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-01-07/santiago-navajas-eutanasia-o-cultura-de-la-muerte-6695761/" data-text="Eutanasia o cultura de la muerte, por @santiagonavajas" data-title="Tuitear" data-via="libertaddigital" data-related="">Tuitear</li>
        <li class="linkedin" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-01-07/santiago-navajas-eutanasia-o-cultura-de-la-muerte-6695761/" data-text="Eutanasia o cultura de la muerte" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-01-07/santiago-navajas-eutanasia-o-cultura-de-la-muerte-6695761/" data-text="Eutanasia o cultura de la muerte" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-01-07/santiago-navajas-eutanasia-o-cultura-de-la-muerte-6695761/" data-title="Pinear" data-media="https://s.libertaddigital.com/2020/12/20/eutanasia-manifestacion-congreso17122020-02.jpg" data-description="Eutanasia o cultura de la muerte">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=print&id=6695761" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:ESCRIBA_AQUI_EL_EMAIL_DE_SU_AMIGO?subject=Te%20recomiendo%20este%20artículo%20de%20Libertad%20Digital.%20&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20artículo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.clublibertaddigital.com%2Fideas%2Ftribuna%2F2021-01-07%2Fsantiago-navajas-eutanasia-o-cultura-de-la-muerte-6695761%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
      </div>

      <div class="relacionado">
            <div class="enlaces">
  	  <h2>Del autor</h2>
        <ul>
    	    	  <li><a href="https://www.libertaddigital.com/opinion/santiago-navajas/el-18-brumario-de-donald-trump-6695909/" title="Malos tiempos para la democracia liberal."><time datetime="2021-01-07 02:26:57">(2021-01-07)</time> El 18 Brumario de Donald Trump</a></li>
    	    	  <li><a href="https://www.clublibertaddigital.com/ideas/tribuna/2020-12-31/santiago-navajas-democracia-e-ia-para-el-siglo-xxi-6694342/" title="La enorme complejidad de una sociedad m&aacute;s poblada, m&aacute;s rica y m&aacute;s envejecida har&aacute; que el instrumento tecnol&oacute;gico sea cada vez m&aacute;s fundamental."><time datetime="2020-12-31 12:00:10">(2020-12-31)</time> Democracia e IA para el siglo XXI</a></li>
    	    	  <li><a href="https://www.libertaddigital.com/opinion/santiago-navajas/la-izquierda-contra-felipe-vi-6693494/" title="El discurso de Su Majestad es un texto magn&iacute;fico para que los profesores de Educaci&oacute;n para la Ciudadan&iacute;a lo usen como una herramienta en sus clases."><time datetime="2020-12-25 22:18:29">(2020-12-25)</time> La izquierda, contra Felipe VI</a></li>
    	    	  <li><a href="https://www.clublibertaddigital.com/ideas/tribuna/2020-12-25/santiago-navajas-no-celaa-pero-tampoco-savater-6693055/" title="Siempre habr&aacute; iluminados que creer&aacute;n que ellos son los sabios con pasaporte para sacarnos por las buenas o por las malas de la caverna de la sombras."><time datetime="2020-12-25 21:49:51">(2020-12-25)</time> No Celaá, pero tampoco Savater</a></li>
    	    	  <li><a rel="author" href="https://www.libertaddigital.com/opinion/santiago-navajas/">Todos los artículos de Santiago Navajas</a></li>
    	</ul>
      </div>
                    <div class="temas">
        <h2>Temas</h2>
        <ul>
                  <li><a href="https://www.libertaddigital.com/temas/eutanasia/">Eutanasia</a></li>
                </ul>
        </div>
                  </div>
    </div>

    <div>
        </div>
</div>

          
  </div>

</div>
<footer class="inferior">
    <nav class="links">
        <a class="ld l" href="https://www.libertaddigital.com/">Libertad Digital</a>
        <ul class="corporativo" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/corporativo/">Información corporativa</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
            <li itemprop="name"><a class="cmp" itemprop="url" href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
        </ul>
        <ul class="partners">
                            <li><a href="https://www.google.com/dfp/" rel="nofollow">Trafficking: DFP</a></li>
                <li><a href="https://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="https://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="https://www.acens.es" rel="nofollow">Housing: Acens</a></li>
                <li><a href="https://www.flumotion.com/" rel="nofollow">Streaming: Flumotion</a></li>
                <li><a href="https://www.novainternet.es" rel="nofollow">Desarrollo y soporte: Nova</a></li>        </ul>
    </nav>
    <nav class="links_social">
        <p>Encuéntranos en:</p>
        <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libertad.digital" target="_blank" rel="noopener">Facebook</a></li>
            <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libertaddigital" target="_blank" rel="noopener">Twitter</a></li>
            <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
            <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/LibertadDigital" target="_blank" rel="noopener">YouTube</a></li>
            <li itemprop="name"><a class="flipboard l" href="https://flipboard.com/libertaddigital" target="_blank" rel="noopener">Flipboard</a></li>
            <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
            <li itemprop="name"><a class="apple l" href="https://podcasts.apple.com/es/artist/331317693" target="_blank" rel="noopener">iTunes</a></li>
        </ul>
    </nav>
</footer>
</body>
</html>