<!DOCTYPE html>
<html lang="es-ES" data-adsection="no">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>Dos dogmas de la izquierda (terrorista) - Santiago Navajas - Club de Libertad Digital</title>
    <meta name="robots" content="follow,index" />
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
    <meta http-equiv="Pragma" content="nocache" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
    <link rel="preconnect" href="https://s.libertaddigital.com" />
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" />
    <link rel="preload" as="script" href="https://s.libertaddigital.com/js/210323/210318.min.js" />
                <link rel="preload" as="style" href="https://s.libertaddigital.com/css/6/club.min.css" />
                <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro600.woff2" crossorigin="anonymous" />
            <link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://vendorlist.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://audit.quantcast.mgr.consensu.org" crossorigin="anonymous" />
<link rel="preconnect" href="https://quantcast.mgr.consensu.org" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />
<link rel="preconnect" href="https://vars.hotjar.com" />
<link rel="preconnect" href="https://script.hotjar.com" />
<link rel="preconnect" href="https://static.hotjar.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://cas.criteo.com" />
<link rel="preconnect" href="https://abs.proxistore.com" />
<link rel="preconnect" href="https://delivery.adrecover.com" />
<link rel="preconnect" href="https://noddus.com" />
<link rel="preconnect" href="https://log.outbrain.com" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" />    
<link rel="amphtml" href="https://www.clublibertaddigital.com/ideas/tribuna/2021-04-16/santiago-navajas-dos-dogmas-de-la-izquierda-terrorista-6746032/amp.html" />
<meta name="apple-itunes-app" content="app-id=360408369">
<meta name="author" content="Santiago Navajas">
<link rel="canonical" href="https://www.clublibertaddigital.com/ideas/tribuna/2021-04-16/santiago-navajas-dos-dogmas-de-la-izquierda-terrorista-6746032/" />
<meta name="description" content="Dos exdirigentes de UPyD, Gorka Maneiro y Julio Lleonart, han sostenido que ETA no era de izquierdas. Simplemente, los etarras serían malas personas.">
<link rel="image_src" href="https://s.libertaddigital.com/2018/09/11/okupas-Palacio-Marqus-Rozalejo.jpg" />
<meta name="keywords" content="eta, izquierda, terrorismo">
<meta http-equiv="last-modified" content="2021-04-16T18:25:12+02:00">
<link rel="manifest" href="https://s.libertaddigital.com/json/manifest/ld.json" />
<meta name="news_keywords" content="eta, izquierda, terrorismo">
<link rel="shortcut icon" href="https://s.libertaddigital.com/ld.ico" />
<meta name="theme-color" content="#1B75BB">
<meta property="fb:app_id" content="691539554337074">
<meta property="fb:pages" content="141423087721">
<meta property="og:description" content="Dos exdirigentes de UPyD, Gorka Maneiro y Julio Lleonart, han sostenido que ETA no era de izquierdas. Simplemente, los etarras serían malas personas.">
<meta property="og:image" content="https://s.libertaddigital.com/2018/09/11/476/279/472x362/okupas-Palacio-Marqus-Rozalejo.jpg">
<meta property="og:site_name" content="Club de Libertad Digital">
<meta property="og:title" content="Dos dogmas de la izquierda (terrorista)">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.clublibertaddigital.com/ideas/tribuna/2021-04-16/santiago-navajas-dos-dogmas-de-la-izquierda-terrorista-6746032/">
<meta property="article:author" content="https://www.libertaddigital.com/opinion/santiago-navajas/">
<meta property="article:modified_time" content="2021-04-16T18:25:12+02:00">
<meta property="article:published_time" content="2021-04-16T17:46:12+02:00">
<meta property="article:section" content="Tribuna">
<meta property="article:tag" content="eta" />
<meta property="article:tag" content="izquierda" />
<meta property="article:tag" content="terrorismo" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@santiagonavajas">
<meta name="twitter:description" content="Dos exdirigentes de UPyD, Gorka Maneiro y Julio Lleonart, han sostenido que ETA no era de izquierdas. Simplemente, los etarras serían malas personas.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2018/09/11/1073/537/472x362/okupas-Palacio-Marqus-Rozalejo.jpg?885eb0b0-44ff-4afc-97da-63d0b67203d1">
<meta name="twitter:site" content="@libertaddigital">
<meta name="twitter:title" content="Dos dogmas de la izquierda (terrorista)">
    <link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/210401/201209.css" />
    <script>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</script>
    <link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
                    <script type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Libertad Digital","url":"https://www.libertaddigital.com/","logo":{"@type":"ImageObject","url":"https://s.libertaddigital.com/2020/11/25/libertaddigital-logo.jpg"},"sameAs":["https://www.facebook.com/libertad.digital","https://www.twitter.com/libertaddigital","https://es.wikipedia.org/wiki/Libertad_Digital","https://www.instagram.com/libertaddigital_"]}</script></head>

<body class="club">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
    <a href="#" class="menu" aria-label="Abrir el menú de la web">
        <div class="hamburguesa">
            <span class="linea"></span>
            <span class="linea"></span>
            <span class="linea"></span>
        </div>
        <span class="rotulo">Menú</span>
    </a>
    <a class="logo" href="https://www.clublibertaddigital.com/">Club de Libertad Digital</a>
    <a class="reloj" href="https://bit.ly/3iDOEhn" rel="noopener" target="_blank"></a>
<style>
header.superior .reloj { flex-basis: 2em; height: 100%; background: no-repeat url(https://s.libertaddigital.com/pub/reloj.jpg) center/contain; }
header.superior.portada .reloj { flex-basis: 4em; }
@media (max-width: 550px) { header.superior .reloj { display: none; } }
</style>    <nav>
        <ul>
                            <li class="volver"><a href="https://www.libertaddigital.com/?utm_source=Club&utm_campaign=volver">Volver a Libertad Digital</a></li>
                        <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=Club&utm_medium=Directo&utm_campaign=menu">
                    Directo
                    <span class="programa">esRadio</span>
                            </a></li>
            <li class="colaborar"><a href="https://www.libertaddigital.com/colabora/?utm_source=Club&utm_medium=colabora&utm_campaign=menu">Colabora</a></li>
            <li id="navbarLoginUsername" class="login">
                <a href="#">
                    Iniciar Sesión
                </a>
            </li>
        </ul>
    </nav>

    <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>
    <nav class="submenu">
                    <div class="scrollable">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                                                                <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ideas/?utm_source=Club&utm_medium=Ideas&utm_campaign=menu">Ideas</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ilustracion-liberal/?utm_source=Club&utm_medium=La Ilustración Liberal&utm_campaign=menu">La Ilustración Liberal</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ofertas/?utm_source=Club&utm_medium=Ofertas y descuentos&utm_campaign=menu">Ofertas y descuentos</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/eventos/?utm_source=Club&utm_medium=Diálogos&utm_campaign=menu">Diálogos</a></li>
                                    </ul>
            </div>
                            <div class="scrollable contenedor migas">
                <ul itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.clublibertaddigital.com/" itemprop="item"><span itemprop="name">Club</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.clublibertaddigital.com/ideas/" itemprop="item"><span itemprop="name">Ideas</span></a> <meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.clublibertaddigital.com/ideas/tribuna/" itemprop="item"><span itemprop="name">Tribuna</span></a> <meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/opinion/santiago-navajas/" itemprop="item"><span itemprop="name">Santiago Navajas</span></a> <meta itemprop="position" content="5" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="name">Dos dogmas de la izquierda (terrorista)</span> <meta itemprop="position" content="6" /></li>                </ul>
            </div>
            </nav>

<nav class="menu">
    <div class="comun">
        <div class="desplegable secciones desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <h2>Secciones</h2>
            <ul>
                <li itemprop="name" class="portada"><a itemprop="url" href="https://www.libertaddigital.com/?utm_source=Club&utm_medium=POR_D&utm_campaign=megamenu">Portada</a></li>
                <li itemprop="name" class="opinion"><a itemprop="url" href="https://www.libertaddigital.com/opinion/?utm_source=Club&utm_medium=OPI_D&utm_campaign=megamenu">Opinión</a></li>
                <li itemprop="name" class="espana"><a itemprop="url" href="https://www.libertaddigital.com/espana/?utm_source=Club&utm_medium=ESP_D&utm_campaign=megamenu">España</a></li>
                <li itemprop="name" class="internacional"><a itemprop="url" href="https://www.libertaddigital.com/internacional/?utm_source=Club&utm_medium=MUN_D&utm_campaign=megamenu">Internacional</a></li>
                <li itemprop="name" class="libre-mercado"><a itemprop="url" href="https://www.libremercado.com/?utm_source=Club&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
                <li itemprop="name" class="empresas"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Club&utm_medium=Empresas&utm_campaign=megamenu">Empresas</a></li>
                <li itemprop="name" class="deportes"><a itemprop="url" href="https://www.libertaddigital.com/deportes/?utm_source=Club&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
                <li itemprop="name" class="chic"><a itemprop="url" href="https://www.libertaddigital.com/chic/?utm_source=Club&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
                <li itemprop="name" class="cultura"><a itemprop="url" href="https://www.libertaddigital.com/cultura/?utm_source=Club&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
                <li itemprop="name" class="tecnociencia"><a itemprop="url" href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=Club&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
                <li itemprop="name" class="motor-16"><a itemprop="url" href="https://www.libertaddigital.com/deportes/motor/?utm_source=Club&utm_medium=MOT_D&utm_campaignmega=megamenu">Motor 16</a></li>
                <li itemprop="name" class="viral"><a itemprop="url" href="https://www.libertaddigital.com/viral/?utm_source=Club&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
                <li itemprop="name" class="videos"><a itemprop="url" href="https://tv.libertaddigital.com/?utm_source=Club&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
                <li itemprop="name" class="esradio"><a itemprop="url" href="https://esradio.libertaddigital.com/?utm_source=Club&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
                <li itemprop="name" class="fotos"><a itemprop="url" href="https://www.libertaddigital.com/fotos/?utm_source=Club&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
                <li itemprop="name" class="clubld"><a itemprop="url" href="https://www.clublibertaddigital.com/?utm_source=Club&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
            </ul>
        </div>
        <div class="secciones buscador">
            <form action="https://www.libertaddigital.com/c.php?op=buscar" method="get">
                <input id="search_box" name="q" type="text" aria-label="Buscar" />
                <input type="submit" />
            </form>
            <div class="links_social">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                    <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libertad.digital" target="_blank" rel="noopener">Facebook</a></li>
                    <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libertaddigital" target="_blank" rel="noopener">Twitter</a></li>
                    <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
                    <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/LibertadDigital" target="_blank" rel="noopener">YouTube</a></li>
                    <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
                </ul>
            </div>
        </div>
            <div class="desplegable desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Servicios</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/compras/?utm_campaign=megamenu&utm_medium=Compras">Me lo compro</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/trafico/?utm_campaign=megamenu&utm_medium=Tráfico">Tráfico</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/gasolineras/?utm_campaign=megamenu&utm_medium=Gasolineras">Precio gasolineras</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/radares/?utm_campaign=megamenu&utm_medium=Radares">Radares</a></li>
    	  <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/">Gestiona tu patrimonio</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/eltiempo/?utm_campaign=megamenu&utm_medium=Tiempo">El Tiempo</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/servicios/guiatv/?utm_campaign=megamenu&utm_medium=GuiaTV">Programación TV</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Archivo</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/hemeroteca.html?utm_campaign=megamenu&utm_medium=Hemeroteca">Hemeroteca</a></li>
        <li itemprop="name"><a itemprop="url" href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/personajes/?utm_campaign=megamenu&utm_medium=Personajes">Personajes</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/lugares/?utm_campaign=megamenu&utm_medium=Lugares">Lugares</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_campaign=megamenu&utm_medium=Empresas">Empresas</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/organismos/?utm_campaign=megamenu&utm_medium=Organismos">Organismos</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/temas/?utm_campaign=megamenu&utm_medium=Temas">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Otras formas</h2>
      <ul>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/suscripciones/?utm_campaign=megamenu&utm_medium=Suscripción">Suscripción</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/rss/?utm_campaign=megamenu&utm_medium=RSS">RSS</a></li>
          <li itemprop="name"><a itemprop="url" href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>    </div>
            <div class="subsecciones" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <ul>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ideas/?utm_source=Club&utm_medium=Ideas&utm_campaign=megamenu">Ideas</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ilustracion-liberal/?utm_source=Club&utm_medium=La Ilustración Liberal&utm_campaign=megamenu">La Ilustración Liberal</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ofertas/?utm_source=Club&utm_medium=Ofertas y descuentos&utm_campaign=megamenu">Ofertas y descuentos</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/eventos/?utm_source=Club&utm_medium=Diálogos&utm_campaign=megamenu">Diálogos</a></li>
                            </ul>
        </div>
    </nav>



    <div id="cintillo" class="vacio"></div>



    <div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
    <script>
        head.ready("ld", function() {
            cargar_facebook(691539554337074, '', '',
                true);
        });
    </script>

    
        
    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    
    


<div id="infinito" data-json="https://s.libertaddigital.com/rt/seccion-no.json">
<div class="contenedor interior opinion" itemscope itemtype="https://schema.org/NewsArticle">
      <meta itemprop="mainEntityOfPage" content="https://www.clublibertaddigital.com/ideas/tribuna/2021-04-16/santiago-navajas-dos-dogmas-de-la-izquierda-terrorista-6746032/" />
    <meta itemprop="articleSection" content="Tribuna" />
    <meta itemprop="datePublished" content="2021-04-16T17:46:12+0200" />
    <meta itemprop="dateModified" content="2021-04-16T18:25:12+0200" />
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Libertad Digital" /><meta itemprop="url" content="https://www.libertaddigital.com/" /><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s.libertaddigital.com/2020/11/25/libertaddigital-logo.jpg"/></div><meta itemprop="sameAs" content="https://www.facebook.com/libertad.digital" /><meta itemprop="sameAs" content="https://www.twitter.com/libertaddigital" /><meta itemprop="sameAs" content="https://es.wikipedia.org/wiki/Libertad_Digital" /><meta itemprop="sameAs" content="https://www.instagram.com/libertaddigital_" />    </div>
    <meta itemprop="publishingPrinciples" content="https://www.libertaddigital.com/estilo.html" />
  <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=6746032&type=o&section=CLUBT" /></div>

  <div class="contenedor titular">
        <figure class="foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://s.libertaddigital.com/autores/santiago-navajas.png" />
      <meta itemprop="width" content="600" />
      <meta itemprop="height" content="580" />
      <picture><source data-sizes="auto" type="image/webp" data-srcset="https://s.libertaddigital.com/autores/282/0/santiago-navajas.png.webp 282w, https://s.libertaddigital.com/autores/160/0/santiago-navajas.png.webp 160w" /><source data-sizes="auto" type="image/png" data-srcset="https://s.libertaddigital.com/autores/282/0/santiago-navajas.png 282w, https://s.libertaddigital.com/autores/160/0/santiago-navajas.png 160w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" alt="Santiago Navajas" /></picture>    </figure>
            <a class="autor" rel="author" itemscope itemtype="https://schema.org/Person" itemprop="author" href="https://www.libertaddigital.com/opinion/santiago-navajas/">
      <span itemprop="name">Santiago Navajas</span>
      <meta itemprop="url" content="https://www.libertaddigital.com/opinion/santiago-navajas/" />
    </a>
        <h1 itemprop="headline">Dos dogmas de la izquierda (terrorista)</h1>
  </div>

  <div class="contenedor">
    <div class="cita">
      <h2 itemprop="description">Dos exdirigentes de UPyD, Gorka Maneiro y Julio Lleonart, han sostenido que ETA no era de izquierdas. Simplemente, los etarras serían malas personas.</h2>
            <a class="twitter" href="http://twitter.com/">Seguir a @santiagonavajas</a>
                  <figure class="foto"><picture><source data-sizes="auto" type="image/webp" data-srcset="https://s.libertaddigital.com/autores/100/0/santiago-navajas.png.webp 100w, https://s.libertaddigital.com/autores/65/0/santiago-navajas.png.webp 65w" /><source data-sizes="auto" type="image/png" data-srcset="https://s.libertaddigital.com/autores/100/0/santiago-navajas.png 100w, https://s.libertaddigital.com/autores/65/0/santiago-navajas.png 65w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" alt="Santiago Navajas" /></picture></figure>
          </div>
  </div>

      <div class="contenedor barra">
        <div class="metadatos">
            <div class="firma" itemscope itemtype="https://schema.org/Person" itemprop="author"><span itemprop="name"></span></div>            <time>2021-04-16</time>        </div>
                    <a href="#comentarios6746032" class="comentarios"><div class="fb-comments-count" data-href="https://www.clublibertaddigital.com/ideas/tribuna/2021-04-16/santiago-navajas-dos-dogmas-de-la-izquierda-terrorista-6746032/">0</div></a>
                    <ul class="social corto sharrre">
        <li class="facebook" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-04-16/santiago-navajas-dos-dogmas-de-la-izquierda-terrorista-6746032/" data-text="Dos dogmas de la izquierda (terrorista)" data-title="Compartir">Compartir</li>
        <li class="telegram" data-text="Dos dogmas de la izquierda (terrorista)" data-title="Enviar">Enviar</li>
        <li class="twitter" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-04-16/santiago-navajas-dos-dogmas-de-la-izquierda-terrorista-6746032/" data-text="Dos dogmas de la izquierda (terrorista), por @santiagonavajas" data-title="Tuitear" data-via="libertaddigital" data-related="santiagonavajas">Tuitear</li>
        <li class="whatsapp" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-04-16/santiago-navajas-dos-dogmas-de-la-izquierda-terrorista-6746032/" data-text="Dos dogmas de la izquierda (terrorista), por @santiagonavajas" data-title="Enviar">Enviar</li>
    </ul>
        </div>
    
    
  
  <div class="contenedor conlateral">

    <div>
                  <figure style="padding-bottom: 55.358807082945%;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://s.libertaddigital.com/2018/09/11/okupas-Palacio-Marqus-Rozalejo.jpg" />
            <meta itemprop="width" content="1073" />
            <meta itemprop="height" content="594" />
            <a href="https://s.libertaddigital.com/2018/09/11/1920/1080/fit/okupas-Palacio-Marqus-Rozalejo.jpg" class="fancybox" title="Homenaje a etarras en el Palacio del Marqués de Rozalejo. | Twitter">                <picture><source sizes="auto" type="image/webp" srcset="https://s.libertaddigital.com/2018/09/11/954/0/okupas-Palacio-Marqus-Rozalejo.jpg.webp 954w, https://s.libertaddigital.com/2018/09/11/650/0/okupas-Palacio-Marqus-Rozalejo.jpg.webp 650w, https://s.libertaddigital.com/2018/09/11/480/0/okupas-Palacio-Marqus-Rozalejo.jpg.webp 480w, https://s.libertaddigital.com/2018/09/11/320/0/okupas-Palacio-Marqus-Rozalejo.jpg.webp 320w" /><source sizes="auto" type="image/jpeg" srcset="https://s.libertaddigital.com/2018/09/11/954/0/okupas-Palacio-Marqus-Rozalejo.jpg 954w, https://s.libertaddigital.com/2018/09/11/650/0/okupas-Palacio-Marqus-Rozalejo.jpg 650w, https://s.libertaddigital.com/2018/09/11/480/0/okupas-Palacio-Marqus-Rozalejo.jpg 480w, https://s.libertaddigital.com/2018/09/11/320/0/okupas-Palacio-Marqus-Rozalejo.jpg 320w" /><img src="https://s.libertaddigital.com/images/trans.png" alt="Dos exdirigentes de UPyD, Gorka Maneiro y Julio Lleonart, han sostenido que ETA no era de izquierdas. Simplemente, los etarras serían malas personas." title="Dos dogmas de la izquierda (terrorista) - Santiago Navajas" /></picture>            </a>                            <figcaption>Homenaje a etarras en el Palacio del Marqués de Rozalejo. | <span>Twitter</span></figcaption>
                    </figure>
    

      <div class="texto principal sin-inicial">
                <span itemprop="articleBody" class="cortado"><p>Dos exdirigentes de UPyD, Gorka Maneiro y Julio Lleonart, han sostenido últimamente que<strong> ETA no era de izquierdas</strong>. Simplemente, los etarras serían malas personas. Explica Maneiro en Twitter:</p><p>Según dicho análisis, <strong>los etarras lo mismo podían haber participado en ETA que en la Mafia</strong>, el Klu Klux Klan o Psicópatas Sin Fronteras. Sin embargo, y por mucho que la izquierda pretenda disimular su compromiso con la violencia, es una evidencia que los etarras justificaban los asesinatos con una inequívoca argumentación izquierdista. Y es que hay dos dogmas de la izquierda en general que conducen inequívocamente a la violencia, sea en el modo explícito del terrorismo o en el más difuso pero igualmente ominoso de la intimidación, vinculada a los escraches y la kale borroka, y el autoritarismo.</p><p>El primer dogma, explícito, tiene su formulación más prístina en <strong>Marx</strong>, que consideraba que <strong>la violencia es la partera de la Historia</strong>. Por otro lado, el dogma autoritario según el cual forma parte del idealismo pequeño burgués pretender que se pueden subvertir las relaciones de producción alienantes y explotadoras mediante el diálogo y el parlamentarismo. Para Franz Fanon, el terrorismo de izquierda está justificado porque se ejerce en defensa propia dentro del esquema de la lucha de clases:</p></span>
                    <style>
        .cortado > p:last-of-type, .cortado > section:nth-last-of-type(2) { position:relative; }
        .cortado > p:last-of-type:after, .cortado > section:nth-last-of-type(2):after { content: ""; position: absolute; display: block; bottom: 0; left: 0; right: 0; height: 10em; background: url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSJ1cmwoI2dyYWQpIiAvPjwvc3ZnPiA=); background: -webkit-gradient(linear, 50% 0%, 50% 100%, color-stop(0%, rgba(255, 255, 255, 0)), color-stop(100%, #ffffff)); background: -moz-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #ffffff 100%); background: -webkit-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #ffffff 100%); background: linear-gradient(to bottom, rgba(255, 255, 255, 0) 0%, #ffffff 100%); }
        .leer-mas { position: relative; background: #216aa8; color: #fff; text-align:center; padding: 1em 0; z-index: 1; }
        .leer-mas:before, .leer-mas:after { content: ""; position: absolute; display: block; background: #216aa8; top: 0; bottom: 0; width: 9999px; }
        .leer-mas:before { right: 100%; }
        .leer-mas > * { position: relative; z-index: 1; }
        .leer-mas h3 { font: 300 3em 'Roboto Condensed', sans-serif; margin: 0; padding: 0; }
        .leer-mas .sinpubli { color: #fff; font: 300 1.4em 'Roboto', sans-serif; margin-top: 0.6em; }
        .leer-mas a.socio { display: block; max-width: 300px; padding: 15px; font: 400 2em 'Roboto', sans-serif; margin: 2em auto; background: #fff;border-radius: 10px; color: #428bca; transition: all 0.5s;letter-spacing: 0; }
        .leer-mas a.socio:hover { background: #c9302c; color: #fff; }
        .leer-mas a.login { display: block; color: #fff; font-size: 0.8em; text-decoration: underline; transition: all 0.5s; }
        .leer-mas a.login:hover { color: #333 !important; background: none; }
        header.contenedor.ilustracion ~ div[itemtype="https://schema.org/Article"] .leer-mas:before,
        header.contenedor.ilustracion ~ div[itemtype="https://schema.org/Article"] .leer-mas:after { content: none; }

        @media only screen and ( max-width: 40em )  {
            .leer-mas h3 { font-size: 2.5em; }
        }
    </style>
    <section class="leer-mas">
        <h3>¿Quieres leer el artículo completo?</h3>
        <div class="sinpubli">Y de paso navegar <strong>sin publicidad</strong></div>
        <a href="https://www.clublibertaddigital.com/socio/hacerme-socio&show_html=true" class="socio">HAZTE SOCIO</a>
        <a class="login modal_login" data-modal="#iframeModal" style="cursor:pointer;">INICIA SESIÓN SI YA ERES SOCIO</a>
    </section>
                        <ul class="social sharrre">
        <li class="facebook" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-04-16/santiago-navajas-dos-dogmas-de-la-izquierda-terrorista-6746032/" data-text="Dos dogmas de la izquierda (terrorista)" data-title="Compartir">Compartir</li>
        <li class="whatsapp" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-04-16/santiago-navajas-dos-dogmas-de-la-izquierda-terrorista-6746032/" data-text="Dos dogmas de la izquierda (terrorista), por @santiagonavajas" data-title="Enviar">Enviar</li>
        <li class="telegram" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-04-16/santiago-navajas-dos-dogmas-de-la-izquierda-terrorista-6746032/" data-text="Dos dogmas de la izquierda (terrorista), por @santiagonavajas" data-title="Enviar">Enviar</li>
        <li class="flipboard" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-04-16/santiago-navajas-dos-dogmas-de-la-izquierda-terrorista-6746032/" data-text="Dos dogmas de la izquierda (terrorista)" data-title="Flipear">Flipear</li>
        <li class="twitter" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-04-16/santiago-navajas-dos-dogmas-de-la-izquierda-terrorista-6746032/" data-text="Dos dogmas de la izquierda (terrorista), por @santiagonavajas" data-title="Tuitear" data-via="libertaddigital" data-related="">Tuitear</li>
        <li class="linkedin" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-04-16/santiago-navajas-dos-dogmas-de-la-izquierda-terrorista-6746032/" data-text="Dos dogmas de la izquierda (terrorista)" data-title="Compartir">Compartir</li>
        <li class="meneame" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-04-16/santiago-navajas-dos-dogmas-de-la-izquierda-terrorista-6746032/" data-text="Dos dogmas de la izquierda (terrorista)" data-title="Menéalo">Menéalo</li>
        <li class="pinterest" data-url="https://www.clublibertaddigital.com/ideas/tribuna/2021-04-16/santiago-navajas-dos-dogmas-de-la-izquierda-terrorista-6746032/" data-title="Pinear" data-media="https://s.libertaddigital.com/2018/09/11/okupas-Palacio-Marqus-Rozalejo.jpg" data-description="Dos dogmas de la izquierda (terrorista)">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=print&id=6746032" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:?subject=Dos+dogmas+de+la+izquierda+%28terrorista%29&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20artículo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.clublibertaddigital.com%2Fideas%2Ftribuna%2F2021-04-16%2Fsantiago-navajas-dos-dogmas-de-la-izquierda-terrorista-6746032%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
      </div>

      <div class="relacionado">
            <div class="enlaces">
  	  <h2>Del autor</h2>
        <ul>
    	    	  <li><a href="https://www.libertaddigital.com/opinion/santiago-navajas/los-cenutrios-del-ibuprofeno-6744800/" title="Gran parte de la poblaci&oacute;n no es que no crea en las vacunas, es que no conf&iacute;a en los responsables pol&iacute;ticos y en los expertos."><time datetime="2021-04-12 22:05:35">(2021-04-12)</time> Los cenutrios del ibuprofeno</a></li>
    	    	  <li><a href="https://www.clublibertaddigital.com/ideas/tribuna/2021-04-08/santiago-navajas-arcadi-espada-entre-el-hedor-y-el-helor-6743495/" title="En lugar de hedor, lo que le ha llegado a Pastor de Arcadi Espada es helor: un fr&iacute;o intenso y penetrante que hace tiritar a los periodistas estabulados que buscan a cualquier precio el calor del reba&ntilde;o."><time datetime="2021-04-08 19:31:37">(2021-04-08)</time> Arcadi Espada, entre el hedor y el helor</a></li>
    	    	  <li><a href="https://www.libertaddigital.com/opinion/santiago-navajas/libertad-o-despotismo-madrilenas2021-isabel-diaz-ayuso-inigo-errejon-pablo-iglsias-psoe-6742296/" title="Los dos lemas de campa&ntilde;a de Isabel D&iacute;az Ayuso, &ldquo;Libertad o socialismo&rdquo; y &ldquo;Libertad o comunismo&rdquo;, se pueden sintetizar en uno: &ldquo;Libertad o despotismo&rdquo;."><time datetime="2021-04-05 23:25:43">(2021-04-05)</time> Libertad o despotismo</a></li>
    	    	  <li><a href="https://www.clublibertaddigital.com/ideas/sala-lectura/2021-04-01/santiago-navajas-a-la-izquierda-huerfana-6741206/" title="Hubo un tiempo en el que era f&aacute;cil conseguir un pasaporte para viajar al lado correcto de la Historia: bastaba comprar 'El Pa&iacute;s' y coloc&aacute;rselo en el sobaco. "><time datetime="2021-04-01 21:25:44">(2021-04-01)</time> A la izquierda huérfana</a></li>
    	    	  <li><a rel="author" href="https://www.libertaddigital.com/opinion/santiago-navajas/">Todos los artículos de Santiago Navajas</a></li>
    	</ul>
      </div>
                        </div>
    </div>

    <div>
        </div>
</div>

          
  </div>

</div>
<footer class="inferior">
    <nav class="links">
        <a class="ld l" href="https://www.libertaddigital.com/">Libertad Digital</a>
        <ul class="corporativo" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/corporativo/">Información corporativa</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
            <li itemprop="name"><a class="cmp" itemprop="url" href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
        </ul>
        <ul class="partners">
                            <li><a href="https://www.google.com/dfp/" rel="nofollow">Trafficking: DFP</a></li>
                <li><a href="https://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="https://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="https://www.acens.es" rel="nofollow">Housing: Acens</a></li>
                <li><a href="https://www.flumotion.com/" rel="nofollow">Streaming: Flumotion</a></li>
                <li><a href="https://www.novainternet.es" rel="nofollow">Desarrollo y soporte: Nova</a></li>        </ul>
    </nav>
    <nav class="links_social">
        <p>Encuéntranos en:</p>
        <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libertad.digital" target="_blank" rel="noopener">Facebook</a></li>
            <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libertaddigital" target="_blank" rel="noopener">Twitter</a></li>
            <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
            <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/LibertadDigital" target="_blank" rel="noopener">YouTube</a></li>
            <li itemprop="name"><a class="flipboard l" href="https://flipboard.com/libertaddigital" target="_blank" rel="noopener">Flipboard</a></li>
            <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
            <li itemprop="name"><a class="apple l" href="https://podcasts.apple.com/es/artist/" target="_blank" rel="noopener">iTunes</a></li>
        </ul>
    </nav>
</footer>
</body>
</html>