<!DOCTYPE html>
<html lang="es-ES" data-adsection="no">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <title>El elefante verde a la derecha del PP - Marcel Gascón Barberá - Club de Libertad Digital</title>
    <meta name="robots" content="follow,index" />
    <meta http-equiv="Cache-Control" content="no-cache, must-revalidate" />
    <meta http-equiv="Pragma" content="no-cache" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1" />
    <meta name="mobile-web-app-capable" content="no">
    <meta name="apple-mobile-web-app-capable" content="no" />
    <link rel="preconnect" href="https://s.libertaddigital.com" />
    <link rel="preload" as="script" href="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" />
    <link rel="preload" as="script" href="https://s.libertaddigital.com/js/211006/210318.min.js" />
                <link rel="preload" as="style" href="https://s.libertaddigital.com/css/8/club.min.css" />
                <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro300.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro400.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro400italic.woff2" crossorigin="anonymous" />
        <link rel="preload" as="font" href="https://s.libertaddigital.com/fonts/sourcesanspro600.woff2" crossorigin="anonymous" />
            <link rel="preconnect" href="https://www.google-analytics.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://sb.scorecardresearch.com" />
<link rel="preconnect" href="https://onesignal.com" crossorigin="anonymous" />
<link rel="preconnect" href="https://cdn.onesignal.com" />

<link rel="dns-prefetch" href="https://www.adblockanalytics.com" />
<link rel="preconnect" href="https://vars.hotjar.com" />
<link rel="preconnect" href="https://script.hotjar.com" />
<link rel="preconnect" href="https://static.hotjar.com" />

<link rel="preconnect" href="https://des.smartclip.net" />
<link rel="preconnect" href="https://static.criteo.net" />
<link rel="preconnect" href="https://gem.gbc.criteo.com" />
<link rel="preconnect" href="https://ag.gbc.criteo.com" />
<link rel="preconnect" href="https://cas.criteo.com" />
<link rel="preconnect" href="https://log.outbrain.com" />
<link rel="dns-prefetch" href="https://www.ultimedia.com" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
<link rel="preconnect" href="https://cdn.smartclip-services.com" />
<link rel="preconnect" href="https://ib.adnxs.com" />
<link rel="preconnect" href="https://fonts.googleapis.com" />

<link rel="preload" as="script" href="https://www.googletagmanager.com/gtm.js?id=GTM-K8ZQ574" />    
<link rel="amphtml" href="https://www.clublibertaddigital.com/ideas/tribuna/2021-11-13/marcel-gascon-barbera-el-elefante-verde-a-la-derecha-del-pp-6835681/amp.html" />
<meta name="apple-itunes-app" content="app-id=360408369">
<meta name="author" content="Marcel Gascón Barberá">
<link rel="canonical" href="https://www.clublibertaddigital.com/ideas/tribuna/2021-11-13/marcel-gascon-barbera-el-elefante-verde-a-la-derecha-del-pp-6835681/" />
<meta name="description" content="Casado nos ha fallado, vale, pero en la vitrina de al lado se expone una mercancía que aspira a llenar el hueco que ha dejado la deserción del PP.">
<link rel="image_src" href="https://s.libertaddigital.com/2021/10/09/vox-viva-21.jpeg" />
<meta name="keywords" content="vox">
<meta http-equiv="last-modified" content="2021-11-13T01:20:11+01:00">
<link rel="manifest" href="https://s.libertaddigital.com/json/manifest/ld.json" />
<meta name="news_keywords" content="vox">
<link rel="shortcut icon" href="https://s.libertaddigital.com/ld.ico" />
<meta name="theme-color" content="#1B75BB">
<meta property="fb:app_id" content="691539554337074">
<meta property="fb:pages" content="141423087721">
<meta property="ld:outbrain" content="yes">
<meta property="ld:reload" content="yes">
<meta property="ld:seedtag" content="yes">
<meta property="og:description" content="Casado nos ha fallado, vale, pero en la vitrina de al lado se expone una mercancía que aspira a llenar el hueco que ha dejado la deserción del PP.">
<meta property="og:image" content="https://s.libertaddigital.com/2021/10/09/476/279/vox-viva-21.jpeg">
<meta property="og:site_name" content="Club de Libertad Digital">
<meta property="og:title" content="El elefante verde a la derecha del PP">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.clublibertaddigital.com/ideas/tribuna/2021-11-13/marcel-gascon-barbera-el-elefante-verde-a-la-derecha-del-pp-6835681/">
<meta property="article:author" content="https://www.libertaddigital.com/opinion/marcel-gascon-barbera/">
<meta property="article:modified_time" content="2021-11-13T01:20:11+01:00">
<meta property="article:published_time" content="2021-11-13T00:02:04+01:00">
<meta property="article:section" content="Tribuna">
<meta property="article:tag" content="vox" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@MarcelGascon">
<meta name="twitter:description" content="Casado nos ha fallado, vale, pero en la vitrina de al lado se expone una mercancía que aspira a llenar el hueco que ha dejado la deserción del PP.">
<meta name="twitter:image" content="https://s.libertaddigital.com/2021/10/09/2048/1024/vox-viva-21.jpeg?e241d3db-3313-4dc7-9376-18f302b6d132">
<meta name="twitter:site" content="@libertaddigital">
<meta name="twitter:title" content="El elefante verde a la derecha del PP">
    <script>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</script>
    <link title="Libertad Digital" rel="search" type="application/opensearchdescription+xml" href="https://www.libertaddigital.com/fragmentos/open-search.xml" />
    <link rel="stylesheet" type="text/css" href="https://s.libertaddigital.com/css/211111/211111.css" />
                    <script type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Libertad Digital","url":"https://www.libertaddigital.com/","logo":{"@type":"ImageObject","url":"https://s.libertaddigital.com/2020/11/25/libertaddigital-logo.jpg"},"sameAs":["https://www.facebook.com/libertad.digital","https://www.twitter.com/libertaddigital","https://es.wikipedia.org/wiki/Libertad_Digital","https://www.instagram.com/libertaddigital_"]}</script>    </head>

<body class="club">
<a name="top"></a>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8ZQ574" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="superior">
    <a href="#" class="menu" aria-label="Abrir el menú de la web">
        <div class="hamburguesa">
            <span class="linea"></span>
            <span class="linea"></span>
            <span class="linea"></span>
        </div>
        <span class="rotulo">Menú</span>
    </a>
    <a class="logo" href="https://www.clublibertaddigital.com/">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 105.3 38.3"><title>Club LD</title><path fill="#216AA8" d="M16.3 30c0 4.5-2.2 6.8-6.7 6.8S2.9 34.5 2.9 30V8.6c0-4.5 2.2-6.8 6.7-6.8s6.7 2.3 6.7 6.8v4.2h-4V8.6c0-1.9-.9-2.9-2.7-2.9-1.8 0-2.7 1-2.7 2.9V30c0 1.9.9 2.9 2.7 2.9s2.7-1 2.7-2.9v-4.2h4V30zM20.6 36.3V2.4h4v30h8v3.9h-12zM49.2 30c0 4.5-2.2 6.8-6.7 6.8s-6.7-2.3-6.7-6.8V2.3h4V30c0 1.9.9 2.9 2.7 2.9 1.8 0 2.7-1 2.7-2.9V2.3h4V30zM53.9 2.4h7.2c4.1 0 6.2 2.3 6.2 6.8v5.3c0 2.1-1.1 3.7-3.4 4.9 2.3 1.2 3.4 2.8 3.4 4.9v5.3c0 4.5-2.2 6.8-6.5 6.8h-6.9v-34zm3.9 3.9v11.1h2.1c.8 0 1.3-.1 1.7-.2 1.1-.5 1.7-1.4 1.7-2.7V9.2c0-2-.9-2.9-2.7-2.9h-2.8zm0 15v11.1h2.8c1.8 0 2.7-1 2.7-2.9v-5.3c0-1.4-.6-2.3-1.7-2.7-.3-.1-.9-.2-1.7-.2h-2.1z"/><path fill="#A0A0A0" d="M71.6 36.6V2.1h5.7v29h7.8v5.5H71.6zM88.4 2.1h7.9c4.6 0 6.9 2.5 6.9 7.5v19.6c0 4.9-2.4 7.4-7.2 7.4h-7.6V2.1zm5.7 5.5v23.5h1.7c1.1 0 1.7-.6 1.7-1.9V9.5c0-1.3-.6-2-1.7-2h-1.7z"/></svg>    </a>
    <!---->    <nav>
        <ul>
                            <li class="volver"><a href="https://www.libertaddigital.com/?utm_source=Club&utm_campaign=volver">Volver a Libertad Digital</a></li>
                        <li class="directo" id="directoesradio"><a href="https://esradio.libertaddigital.com/directo.html?utm_source=Club&utm_medium=Directo&utm_campaign=menu">
                    Directo
                    <span class="programa">esRadio</span>
                                    </a></li>
            <li class="colaborar"><a href="https://www.libertaddigital.com/colabora/?utm_source=Club&utm_medium=colabora&utm_campaign=menu">Colabora</a></li>
            <li id="navbarLoginUsername" class="login">
                <a href="#">Iniciar Sesión</a>
            </li>
        </ul>
    </nav>

    <div id="desplegable_login" class="d_usuario" style="display: none;"></div>
</header>

    <nav class="submenu">
                    <div class="scrollable">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                                                                <li itemprop="name" class="actual"><a itemprop="url" href="https://www.clublibertaddigital.com/ideas/?utm_source=Tribuna&utm_medium=Ideas&utm_campaign=menu">Ideas</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ilustracion-liberal/?utm_source=Tribuna&utm_medium=La Ilustración Liberal&utm_campaign=menu">La Ilustración Liberal</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ofertas/?utm_source=Tribuna&utm_medium=Ofertas y descuentos&utm_campaign=menu">Ofertas y descuentos</a></li>
                                            <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/dialogos/?utm_source=Tribuna&utm_medium=Diálogos&utm_campaign=menu">Diálogos</a></li>
                                    </ul>
            </div>
                            <div class="scrollable contenedor migas">
                <ul itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/" itemprop="item"><span itemprop="name">Inicio</span></a> <meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.clublibertaddigital.com/" itemprop="item"><span itemprop="name">Club</span></a> <meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.clublibertaddigital.com/ideas/" itemprop="item"><span itemprop="name">Ideas</span></a> <meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.clublibertaddigital.com/ideas/tribuna/" itemprop="item"><span itemprop="name">Tribuna</span></a> <meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://www.libertaddigital.com/opinion/marcel-gascon-barbera/" itemprop="item"><span itemprop="name">Marcel Gascón Barberá</span></a> <meta itemprop="position" content="5" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <span itemprop="name">El elefante verde a la derecha del PP</span> <meta itemprop="position" content="6" /></li>                </ul>
            </div>
            </nav>


    <div id="cintillo" class="vacio"></div>



    <div style="position: relative; overflow: hidden;"><div id="fb-root"></div></div>
    <script>
        head.ready("ld", function() {
            cargar_facebook(691539554337074, 'www.clublibertaddigital.com', 'www.clublibertaddigital.com',
                true);
        });
    </script>

    
        
    <script>head.load("//s.libertaddigital.com/rt/2017urgente.js");</script>

    
    
    
    <main>



<div class="contenedor" id="infinito" data-json="https://s.libertaddigital.com/rt/seccion-no.json">
<div class="contenedor interior opinion" itemscope itemtype="https://schema.org/NewsArticle">
      <meta itemprop="mainEntityOfPage" content="https://www.clublibertaddigital.com/ideas/tribuna/2021-11-13/marcel-gascon-barbera-el-elefante-verde-a-la-derecha-del-pp-6835681/" />
        <meta itemprop="articleSection" content="Tribuna" />
        <meta itemprop="datePublished" content="2021-11-13T00:02:04+0100" />
    <meta itemprop="dateModified" content="2021-11-13T01:20:11+0100" />
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <meta itemprop="name" content="Libertad Digital" /><meta itemprop="url" content="https://www.libertaddigital.com/" /><div itemprop=logo itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s.libertaddigital.com/2020/11/25/libertaddigital-logo.jpg"/></div><meta itemprop="sameAs" content="https://www.facebook.com/libertad.digital" /><meta itemprop="sameAs" content="https://www.twitter.com/libertaddigital" /><meta itemprop="sameAs" content="https://es.wikipedia.org/wiki/Libertad_Digital" /><meta itemprop="sameAs" content="https://www.instagram.com/libertaddigital_" />    </div>
    <meta itemprop="publishingPrinciples" content="https://www.libertaddigital.com/estilo.html" />
  <div class="contabilizacion"><img src="//counters.libertaddigital.com/img/none.png?cpn=6835681&type=o&section=no" /></div>

  <div class="contenedor titular">
        <figure class="foto" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://s.libertaddigital.com/autores/marcel-gascon.png" />
      <meta itemprop="width" content="400" />
      <meta itemprop="height" content="387" />
      <picture><source data-sizes="auto" type="image/webp" data-srcset="https://s.libertaddigital.com/autores/282/0/marcel-gascon.png.webp 282w, https://s.libertaddigital.com/autores/160/0/marcel-gascon.png.webp 160w" /><source data-sizes="auto" type="image/png" data-srcset="https://s.libertaddigital.com/autores/282/0/marcel-gascon.png 282w, https://s.libertaddigital.com/autores/160/0/marcel-gascon.png 160w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" alt="Marcel Gascón Barberá" /></picture>    </figure>
            <a class="autor" rel="author" itemscope itemtype="https://schema.org/Person" itemprop="author" href="https://www.libertaddigital.com/opinion/marcel-gascon-barbera/">
      <span itemprop="name">Marcel Gascón Barberá</span>
      <meta itemprop="url" content="https://www.libertaddigital.com/opinion/marcel-gascon-barbera/" />
    </a>
        <h1 itemprop="headline">El elefante verde a la derecha del PP</h1>
  </div>

  <div class="contenedor">
    <div class="cita">
      <h2 itemprop="description">Casado nos ha fallado, vale, pero en la vitrina de al lado se expone una mercancía que aspira a llenar el hueco que ha dejado la deserción del PP.</h2>
            <a class="twitter" href="http://twitter.com/MarcelGascon">Seguir a @MarcelGascon</a>
                  <figure class="foto"><picture><source data-sizes="auto" type="image/webp" data-srcset="https://s.libertaddigital.com/autores/100/0/marcel-gascon.png.webp 100w, https://s.libertaddigital.com/autores/65/0/marcel-gascon.png.webp 65w" /><source data-sizes="auto" type="image/png" data-srcset="https://s.libertaddigital.com/autores/100/0/marcel-gascon.png 100w, https://s.libertaddigital.com/autores/65/0/marcel-gascon.png 65w" /><img class="l" src="https://s.libertaddigital.com/images/trans.png" alt="Marcel Gascón Barberá" /></picture></figure>
          </div>
  </div>

      <div class="contenedor barra">
        <div class="metadatos">
            <div class="firma" itemscope itemtype="https://schema.org/Person" itemprop="author"><span itemprop="name"></span></div>            <time>2021-11-13</time>        </div>
                    <a href="#comentarios6835681" class="comentarios"><div class="fb-comments-count" data-href="https://www.clublibertaddigital.com/ideas/tribuna/2021-11-13/marcel-gascon-barbera-el-elefante-verde-a-la-derecha-del-pp-6835681/">0</div></a>
                    <ul class="social corto sharrre">
        <li class="facebook" data-text="El elefante verde a la derecha del PP">Compartir</li>
        <li class="telegram" data-text="El elefante verde a la derecha del PP">Enviar</li>
        <li class="twitter"  data-text="El elefante verde a la derecha del PP, por @MarcelGascon" data-via="libertaddigital" data-related="MarcelGascon">Tuitear</li>
        <li class="whatsapp" data-text="El elefante verde a la derecha del PP">Enviar</li>
    </ul>
        </div>
    
    
  
  <div class="contenedor conlateral">

    <div>
                  <figure style="padding-bottom: 66.6015625%;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://s.libertaddigital.com/2021/10/09/vox-viva-21.jpeg" />
            <meta itemprop="width" content="2048" />
            <meta itemprop="height" content="1364" />
            <a href="https://s.libertaddigital.com/2021/10/09/1920/1080/fit/vox-viva-21.jpeg" class="fancybox" title="Panorámica del Viva 21, recientemente organizado por Vox. | LD">                <picture><source sizes="auto" type="image/webp" srcset="https://s.libertaddigital.com/2021/10/09/954/0/vox-viva-21.jpeg.webp 954w, https://s.libertaddigital.com/2021/10/09/650/0/vox-viva-21.jpeg.webp 650w, https://s.libertaddigital.com/2021/10/09/480/0/vox-viva-21.jpeg.webp 480w, https://s.libertaddigital.com/2021/10/09/320/0/vox-viva-21.jpeg.webp 320w" /><source sizes="auto" type="image/jpeg" srcset="https://s.libertaddigital.com/2021/10/09/954/0/vox-viva-21.jpeg 954w, https://s.libertaddigital.com/2021/10/09/650/0/vox-viva-21.jpeg 650w, https://s.libertaddigital.com/2021/10/09/480/0/vox-viva-21.jpeg 480w, https://s.libertaddigital.com/2021/10/09/320/0/vox-viva-21.jpeg 320w" /><img loading="lazy"src="https://s.libertaddigital.com/images/trans.png" alt="Casado nos ha fallado, vale, pero en la vitrina de al lado se expone una mercancía que aspira a llenar el hueco que ha dejado la deserción del PP." title="El elefante verde a la derecha del PP - Marcel Gascón Barberá" /></picture>            </a>                            <figcaption>Panorámica del Viva 21, recientemente organizado por Vox. | <span>LD</span></figcaption>
                    </figure>
    
      <div class="texto principal">
        <span itemprop="articleBody" class="cortado">
                    <p>Gracias a los buenos oficios publicitarios de la tuitera <a href="https://twitter.com/Ferfreiref">Ferrepelente</a>, el otro día vi por fin un vídeo entero de <strong>Un Tío Blanco Hetero</strong>. Con más de 380.000 suscriptores, UTBH es <strong>uno de los youtubers españoles anti-woke de más éxito</strong>. Aunque el estilo frenético –propio del gremio, supongo– me resultó algo cargante, casi todo lo que dijo me pareció de sentido común, y animo a los lectores a <a href="https://www.youtube.com/channel/UCW3iqZr2cQFYKdO9Kpa97Yw">seguirle</a>.</p><p>Una de las cosas que hizo en el vídeo fue criticar al PP por su propuesta de<strong> prohibir el anonimato en Twitter</strong>. UTBH, que empezó sin revelar su nombre pero ya no es exactamente anónimo, recurrió a su propio caso para explicar los beneficios de opinar enmascarado.</p><p><strong>En nuestra sociedad vigilada por la policía progre</strong>, la toma de posición más inocente puede costarte el trabajo, los amigos y una ejecución social que antes sólo sufrían los peores criminales. Prohibir el anonimato, vino a decir el youtuber, no sólo es un atentado <em>en abstracto </em>a la libertad de expresión. También servirá de parapeto al poder para evitar las denuncias y críticas de una parte de la población que, por temperamento o circunstancias, no se permite expresar a cara descubierta opiniones <em>prohibidas</em>.</p>        </span>
                    <style>
        .cortado > p:last-of-type, .cortado > section:nth-last-of-type(2) { position:relative; }
        .cortado > p:last-of-type:after, .cortado > section:nth-last-of-type(2):after { content: ""; position: absolute; display: block; bottom: 0; left: 0; right: 0; height: 10em; background: url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSJ1cmwoI2dyYWQpIiAvPjwvc3ZnPiA=); background: -webkit-gradient(linear, 50% 0%, 50% 100%, color-stop(0%, rgba(255, 255, 255, 0)), color-stop(100%, #ffffff)); background: -moz-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #ffffff 100%); background: -webkit-linear-gradient(top, rgba(255, 255, 255, 0) 0%, #ffffff 100%); background: linear-gradient(to bottom, rgba(255, 255, 255, 0) 0%, #ffffff 100%); }
        .leer-mas { position: relative; background: #216aa8; color: #fff; text-align:center; padding: 1em 0; z-index: 1; }
        .leer-mas:before, .leer-mas:after { content: ""; position: absolute; display: block; background: #216aa8; top: 0; bottom: 0; width: 9999px; }
        .leer-mas:before { right: 100%; }
        .leer-mas > * { position: relative; z-index: 1; }
        .leer-mas h3 { font: 300 3em 'Roboto Condensed', sans-serif; margin: 0; padding: 0; }
        .leer-mas .sinpubli { color: #fff; font: 300 1.4em 'Roboto', sans-serif; margin-top: 0.6em; }
        .leer-mas a.socio { display: block; max-width: 300px; padding: 15px; font: 400 2em 'Roboto', sans-serif; margin: 2em auto; background: #fff;border-radius: 10px; color: #428bca; transition: all 0.5s;letter-spacing: 0; }
        .leer-mas a.socio:hover { background: #c9302c; color: #fff; }
        .leer-mas a.login { display: block; color: #fff; font-size: 0.8em; text-decoration: underline; transition: all 0.5s; }
        .leer-mas a.login:hover { color: #333 !important; background: none; }
        header.contenedor.ilustracion ~ div[itemtype="https://schema.org/Article"] .leer-mas:before,
        header.contenedor.ilustracion ~ div[itemtype="https://schema.org/Article"] .leer-mas:after { content: none; }

        @media only screen and ( max-width: 40em )  {
            .leer-mas h3 { font-size: 2.5em; }
        }
    </style>
    <section class="leer-mas">
        <h3>¿Quieres leer el artículo completo?</h3>
        <div class="sinpubli">Y de paso navegar <strong>sin publicidad</strong></div>
        <a href="https://www.clublibertaddigital.com/socio/hacerme-socio&show_html=true" class="socio">HAZTE SOCIO</a>
        <a class="login modal_login" data-modal="#iframeModal" style="cursor:pointer;">INICIA SESIÓN SI YA ERES SOCIO</a>
    </section>
                        <ul class="social sharrre">
        <li class="facebook"  data-text="El elefante verde a la derecha del PP">Compartir</li>
        <li class="whatsapp"  data-text="El elefante verde a la derecha del PP, por @MarcelGascon">Enviar</li>
        <li class="telegram"  data-text="El elefante verde a la derecha del PP, por @MarcelGascon">Enviar</li>
        <li class="flipboard" data-text="El elefante verde a la derecha del PP">Flipear</li>
        <li class="twitter"   data-text="El elefante verde a la derecha del PP, por @MarcelGascon" data-via="" data-related="MarcelGascon">Tuitear</li>
        <li class="linkedin"  data-text="El elefante verde a la derecha del PP">Compartir</li>
        <li class="meneame"   data-text="El elefante verde a la derecha del PP">Menéalo</li>
        <li class="pinterest" data-media="https://s.libertaddigital.com/2021/10/09/vox-viva-21.jpeg" data-description="El elefante verde a la derecha del PP">Pinear</li>        <li class="acciones">
            <a class="imprimir" onclick="window.open(this.href, this.target, 'width=530,height=460,scrollbars=no'); return false;" href="http://www.libertaddigital.com/c.php?op=print&id=6835681" title="Imprimir la noticia">Imprimir</a>
            <a class="email" href="mailto:?subject=El+elefante+verde+a+la+derecha+del+PP&body=Hola%2C%20%0D%0ATal%20vez%20te%20interese%20este%20artículo%20de%20Libertad%20Digital.%20%0D%0Ahttps%3A%2F%2Fwww.clublibertaddigital.com%2Fideas%2Ftribuna%2F2021-11-13%2Fmarcel-gascon-barbera-el-elefante-verde-a-la-derecha-del-pp-6835681%2F" title="Enviar la noticia por correo electrónico">Enviar</a>
        </li>
    </ul>
      </div>

      <div class="relacionado">
            <div class="enlaces">
  	  <h2>Del autor</h2>
        <ul>
    	    	  <li><a href="https://www.clublibertaddigital.com/ideas/tribuna/2021-11-04/marcel-gascon-barbera-las-fotos-robadas-de-donald-trump-6834681/" title="Ya es evidente hasta para sus m&aacute;s ac&eacute;rrimos enemigos. El mundo es un lugar peor sin Donald Trump en la Casa Blanca."><time datetime="2021-11-04 22:27:30">(2021-11-04)</time> Las fotos robadas de Donald Trump</a></li>
    	    	  <li><a href="https://www.libertaddigital.com/opinion/marcel-gascon-barbera/el-genocidio-a-camara-lenta-de-los-cristianos-nigerianos-6831871/" title="M&aacute;s de 43.000 cristianos han sido asesinados desde que se desatara la carnicer&iacute;a de Boko Haram hace 12 a&ntilde;os."><time datetime="2021-10-30 08:54:18">(2021-10-30)</time> El  "genocidio a cámara lenta" de los cristianos nigerianos</a></li>
    	    	  <li><a href="https://www.libertaddigital.com/opinion/marcel-gascon-barbera/prohibido-ir-al-futbol-vestido-de-jeque-6829889/" title="La ortodoxia 'woke' aspira a imponerse en todo lo que hacemos y decimos."><time datetime="2021-10-22 21:57:45">(2021-10-22)</time> Prohibido ir al fútbol vestido de jeque</a></li>
    	    	  <li><a href="https://www.clublibertaddigital.com/ideas/tribuna/2021-10-16/marcel-gascon-barbera-el-bds-y-la-discriminacion-de-los-judios-6826903/" title="Se busca la exclusi&oacute;n de los jud&iacute;os de las instituciones p&uacute;blicas y de todas las profesiones de poder y de prestigio."><time datetime="2021-10-16 10:25:33">(2021-10-16)</time> El BDS y la discriminación de los judíos</a></li>
    	    	  <li><a rel="author" href="https://www.libertaddigital.com/opinion/marcel-gascon-barbera/">Todos los artículos de Marcel Gascón Barberá</a></li>
    	</ul>
      </div>
                    <div class="temas">
        <h2>Temas</h2>
        <ul>
                  <li><a href="https://www.libertaddigital.com/organismos/vox/">Vox</a></li>
                </ul>
        </div>
                  </div>
    </div>

    <div>
        </div>
</div>

          
  </div>

</div></main>


<nav class="menu">
    <div class="comun">
        <div class="desplegable secciones desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <h2>Secciones</h2>
            <ul>
                <li itemprop="name" class="portada"><a itemprop="url" href="https://www.libertaddigital.com/?utm_source=Club&utm_medium=POR_D&utm_campaign=megamenu">Portada</a></li>
                <li itemprop="name" class="opinion"><a itemprop="url" href="https://www.libertaddigital.com/opinion/?utm_source=Club&utm_medium=OPI_D&utm_campaign=megamenu">Opinión</a></li>
                <li itemprop="name" class="espana"><a itemprop="url" href="https://www.libertaddigital.com/espana/?utm_source=Club&utm_medium=ESP_D&utm_campaign=megamenu">España</a></li>
                <li itemprop="name" class="internacional"><a itemprop="url" href="https://www.libertaddigital.com/internacional/?utm_source=Club&utm_medium=MUN_D&utm_campaign=megamenu">Internacional</a></li>
                <li itemprop="name" class="libre-mercado"><a itemprop="url" href="https://www.libremercado.com/?utm_source=Club&utm_medium=ECO_D&utm_campaign=megamenu">Libre Mercado</a></li>
                <li itemprop="name" class="empresas"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_source=Club&utm_medium=Empresas&utm_campaign=megamenu">Empresas</a></li>
                <li itemprop="name" class="deportes"><a itemprop="url" href="https://www.libertaddigital.com/deportes/?utm_source=Club&utm_medium=DEP_D&utm_campaign=megamenu">Deportes</a></li>
                <li itemprop="name" class="chic"><a itemprop="url" href="https://www.libertaddigital.com/chic/?utm_source=Club&utm_medium=GEN_D&utm_campaign=megamenu">Chic</a></li>
                <li itemprop="name" class="cultura"><a itemprop="url" href="https://www.libertaddigital.com/cultura/?utm_source=Club&utm_medium=ARCUL&utm_campaign=megamenu">Cultura</a></li>
                <li itemprop="name" class="tecnociencia"><a itemprop="url" href="https://www.libertaddigital.com/ciencia-tecnologia/?utm_source=Club&utm_medium=C_TEC&utm_campaign=megamenu">Tecnociencia</a></li>
                <li itemprop="name" class="motor-16"><a itemprop="url" href="https://www.libertaddigital.com/deportes/motor/?utm_source=Club&utm_medium=MOT_D&utm_campaignmega=megamenu">Motor 16</a></li>
                <li itemprop="name" class="viral"><a itemprop="url" href="https://www.libertaddigital.com/viral/?utm_source=Club&utm_medium=VIRAL&utm_campaign=megamenu">Viral</a></li>
                <li itemprop="name" class="videos"><a itemprop="url" href="https://tv.libertaddigital.com/?utm_source=Club&utm_medium=LD_TV&utm_campaign=megamenu">Vídeos</a></li>
                <li itemprop="name" class="esradio"><a itemprop="url" href="https://esradio.libertaddigital.com/?utm_source=Club&utm_medium=RADIO&utm_campaign=megamenu">esRadio</a></li>
                <li itemprop="name" class="fotos"><a itemprop="url" href="https://www.libertaddigital.com/fotos/?utm_source=Club&utm_medium=FOTOS&utm_campaign=megamenu">Fotos</a></li>
                <li itemprop="name" class="clubld"><a itemprop="url" href="https://www.clublibertaddigital.com/?utm_source=Club&utm_medium=CLUB&utm_campaign=megamenu">ClubLD</a></li>
            </ul>
        </div>
        <div class="secciones buscador">
            <form action="https://www.libertaddigital.com/c.php?op=buscar" method="get">
                <input id="search_box" name="q" type="text" aria-label="Buscar" />
                <input type="submit" />
            </form>
            <div class="links_social">
                <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
                    <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libertad.digital" target="_blank" rel="noopener">Facebook</a></li>
                    <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libertaddigital" target="_blank" rel="noopener">Twitter</a></li>
                    <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
                    <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/LibertadDigital" target="_blank" rel="noopener">YouTube</a></li>
                    <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
                </ul>
            </div>
        </div>
            <div class="desplegable desplegado" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Servicios</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/compras/?utm_campaign=megamenu&utm_medium=Compras">Me lo compro</a></li>
        <li itemprop="name"><a itemprop="url" href="https://yoquierouno.com/">Yo quiero uno</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/trafico/?utm_campaign=megamenu&utm_medium=Tráfico">Tráfico</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/gasolineras/?utm_campaign=megamenu&utm_medium=Gasolineras">Precio gasolineras</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/radares/?utm_campaign=megamenu&utm_medium=Radares">Radares</a></li>
    	  <li itemprop="name"><a itemprop="url" href="https://conectate.estrategiasdeinversion.com/curso-de-inversion-y-gestion-patrimonial/">Gestiona tu patrimonio</a></li>
      	<li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/servicios/eltiempo/?utm_campaign=megamenu&utm_medium=Tiempo">El Tiempo</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/servicios/guiatv/?utm_campaign=megamenu&utm_medium=GuiaTV">Programación TV</a></li>
      	<li itemprop="name"><a itemprop="url" href="http://www.libertaddigital.com/participacion/">Participación</a></li>
    </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Archivo</h2>
      <ul>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/hemeroteca.html?utm_campaign=megamenu&utm_medium=Hemeroteca">Hemeroteca</a></li>
        <li itemprop="name"><a itemprop="url" href="http://especiales.libertaddigital.com/">Especiales</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/personajes/?utm_campaign=megamenu&utm_medium=Personajes">Personajes</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/lugares/?utm_campaign=megamenu&utm_medium=Lugares">Lugares</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/empresas/?utm_campaign=megamenu&utm_medium=Empresas">Empresas</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/organismos/?utm_campaign=megamenu&utm_medium=Organismos">Organismos</a></li>
        <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/temas/?utm_campaign=megamenu&utm_medium=Temas">Temas</a></li>
      </ul>
    </div>
    <div class="desplegable" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
      <h2>Otras formas</h2>
      <ul>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/movil.html">Móviles</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/suscripciones/?utm_campaign=megamenu&utm_medium=Suscripción">Suscripción</a></li>
          <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/rss/?utm_campaign=megamenu&utm_medium=RSS">RSS</a></li>
          <li itemprop="name"><a itemprop="url" href="http://accesible.libertaddigital.com/">Discapacitados</a></li>
      </ul>
    </div>    </div>
            <div class="subsecciones" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <ul>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ideas/?utm_source=Tribuna&utm_medium=Ideas&utm_campaign=megamenu">Ideas</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ilustracion-liberal/?utm_source=Tribuna&utm_medium=La Ilustración Liberal&utm_campaign=megamenu">La Ilustración Liberal</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/ofertas/?utm_source=Tribuna&utm_medium=Ofertas y descuentos&utm_campaign=megamenu">Ofertas y descuentos</a></li>
                                    <li itemprop="name"><a itemprop="url" href="https://www.clublibertaddigital.com/dialogos/?utm_source=Tribuna&utm_medium=Diálogos&utm_campaign=megamenu">Diálogos</a></li>
                            </ul>
        </div>
    </nav>


<footer class="inferior">
    <nav class="links">
        <a class="ld l" href="https://www.libertaddigital.com/">Libertad Digital</a>
        <ul class="corporativo" itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/corporativo/">Información corporativa</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/tc.html">Términos y Condiciones</a></li>
            <li itemprop="name"><a class="cmp" itemprop="url" href="https://www.libertaddigital.com/cookies.html"><!--Privacidad y -->Cookies</a></li>
            <li itemprop="name"><a itemprop="url" href="https://www.libertaddigital.com/soporte"><!--Soporte-->Asistencia técnica</a></li>
        </ul>
            <ul class="partners">
                            <li><a href="https://www.google.com/dfp/" rel="nofollow">Trafficking: DFP</a></li>
                <li><a href="https://www.smartclip.com/es/" rel="nofollow">Campañas: Smartclip</a></li>
                <li><a href="https://www.comscore.com/esl/" rel="nofollow">Estadísticas: Comscore</a></li>
                <li><a href="https://www.acens.es" rel="nofollow">Housing: Acens</a></li>
                <li><a href="https://www.flumotion.com/" rel="nofollow">Streaming: Flumotion</a></li>
                <li><a href="https://www.novainternet.es" rel="nofollow">Sistemas: Nova</a></li>        </ul>
        </nav>
    <nav class="links_social">
        <p>Encuéntranos en:</p>
        <ul itemscope="navigation" itemtype="https://schema.org/SiteNavigationElement">
            <li itemprop="name"><a class="facebook l" href="https://www.facebook.com/libertad.digital" target="_blank" rel="noopener">Facebook</a></li>
            <li itemprop="name"><a class="twitter l" href="https://www.twitter.com/libertaddigital" target="_blank" rel="noopener">Twitter</a></li>
            <li itemprop="name"><a class="instagram l" href="https://instagram.com/libertaddigital_" target="_blank" rel="noopener">Instagram</a></li>
            <li itemprop="name"><a class="youtube l" href="https://www.youtube.com/LibertadDigital" target="_blank" rel="noopener">YouTube</a></li>
            <li itemprop="name"><a class="flipboard l" href="https://flipboard.com/libertaddigital" target="_blank" rel="noopener">Flipboard</a></li>
            <li itemprop="name"><a class="telegram l" href="https://t.me/libertaddigital" target="_blank" rel="noopener">Telegram</a></li>
            <li itemprop="name"><a class="apple l" href="https://www.apple.com/es/search/esradio?src=serp" target="_blank" rel="noopener">iTunes</a></li>
        </ul>
    </nav>
</footer>
</body>
</html>